Alter Jetta II hat Alters-weh-wehchen

  • Modell
    Jetta II
    MKB
    PN

    Mittlerweile sind es schon 23 Jahre, dass ich mit meinen Jetta II fahre. (Alltagsfahrzeug). Nun hatte er vor kurzer Zeit eine recht schwere Reparatur.

    Zylinderkopf(dichtung) Stössel usw.

    Seit dieser Reparatur tut sich der Jetta etwas schwer.

    Vorgeschichte:

    NAchdem ich den Jetta wieder bekam, fiel mir auf, dass er ab und an beim Stehenbleiben abgestorben ist. Die Umdrehungen sackten unter 500. Manchmal hat er sich gefangen und dann wieder nur abgestorben. Es dauerte leider ein wenig, bis ich wieder in die Werkstatt fuhr. Bis dahin halt beim stehenbleiben auf Touren halten und mit dem linken Fuss bremsen. (Automatik).

    Irgendwann überkam mich der ärger darüber und schaute selbst mal nach ob ich irgendeinen Fehler sehe. und tatsächlich: Die Unterdruckschlüche waren vertauscht... Also zum Temperaturfühler und Belüftungsfilter. Nochmals im Buch ETZOLD nachkontrolliert. ok, die Unterdruckschläuche richtig angeschlossen. Hatte 2 Tage gehalten. Nun sind die Probleme aber noch größer geworden.


    Kaltstart ist bei diesen Temperaturen momentan ein echtes Thema. In der Tiefgarage ist es meist um 2-3 Grad kälter gegenüber der Aussentemperatur.

    Starten geht ohne Probleme, da sich ja der Joke einschaltet. Ich lass ihn dann ein wenig warm laufen, bevor ich meine Fahrt antrette. ja, und genau da liegt jetzt der Hund begraben. Wenn ich dann losfahre, nimmt er anfangs Gas an und wenn ich dann stehen bleibe, weegen Schranken und Tor in der Garage, nimmt er einfach kein Gas mehr an und stirbt ab. Und wenn ich es doch mal aus der Garage schaffe und er verhält sich normal, passiert das dann meistens auf der Strasse. Steh bei der Ampel, will losfahren und es geht nicht, weil er kein Gas annimmt. Momentan bin ich echt verzweifelt und kann mich zur Zeit nicht auf den Jetta verlassen. Vielleicht gibt es ja hier jemanden, der mir da weiter helfen könnte. Welche Ursache es haben könnte warum der Jetta mom. so herum bockt. Bin für sachdienliche Hinweise sehr dankbar.

    Danke schon mal im Voraus für eure Antworten.

    LG charlie

  • Wenn schon die Unterdruckschläuche vertauscht waren,solltes du dir mal die Zündeinstellung ansehen und konrollieren ob der Zahriemen bzw alle Markierungen richtig stehen.

    Nicht das da ein Zahn daneben steht.

    Auto:

    Golfcabriolet Sportedition

    BJ 2001

    Moonligthbiuemetalic

    8)

  • Hast du schon die Dichtung vom Vergaserflansch kontrolliert? Das ist DIE Stelle für größere Mengen Falschluft beim PN.

    Alles mal im Standgas mit Bremsenreiniger ansprühen, um undichte Stellen zu finden. Dabei auch den Schlauch zum Bremskraftverstärker nicht vergessen.

  • Hallo, vielen herzlichen dank für eure guten tipps. ich werd das demnächst alles mal kontrollieren. in der tiefgarage ist das halt etwas blöd, da nach ca. 3 min. immer das licht ausgeht. auf undichte stellen wurde schon überprüft, da ist alles dicht. meine vermutung tendiert wirklich eher zum ZZP. muss mich nur informieren wie man das ohne dieser blitzdingspistole machen kann. aber ich denke, im netz (youtube) oder so wird man fündig.


    danke erstmal für eure hinweise

  • Es könnte natürlich sein, dass der Zündzeitpunkt versehentlich bei den Arbeiten am Motor (Zylinderkopfdichtung) verstellt wurde. Allerdings würde der Motor dann meiner Meinung nach in allen Lagen schlecht laufen, nicht nur manchmal.


    Zum Testen solltest du zunächst die aktuelle Einstellung des Zündverteilers markieren (z.B. Kreppband draufkleben und dann mit scharfem Teppichmesser an der Übergangskante durchschneiden), dann die Schrauben anlösen, sodass man den Zündverteiler drehen kann. Vorsichtig drehen (am besten bei laufendem Motor) und dabei den Motorlauf beurteilen (besser/schlechter).



    Wenn ich du wäre, würde ich aber wirklich der Dichtung vom Vergaserflansch etwas Aufmerksamkeit zukommen lassen. Die ist in dem Alter meistens hin oder kurz davor, besonders wenn sie in letzter Zeit bei den Arbeiten am Motor aus- und wieder eingebaut wurde.


    In einer Tiefgarage würde ich nichts am Fahrzeug machen. Es braucht schon Tageslicht, damit man Feinheiten wie Risse in Schläuchen überhaupt gut sehen kann. Kannst du nicht in der Nähe irgendwo kurz parken?

  • hallo community

    entsachuldigt bitte, dass ich mich nicht mehr gemeldet habe, es ist mom. recht schwierig bei mir. das mit dem vergaserflansch war auch meine idee, aber irgendwie komisch. einmal saugt er angeblich luft an und dann wieder nicht. war mal beim touringclub (bei uns ÖAMTC) und hab das ganze mal testen lassen......naja, da kannste nicht mehr dabei sein, ausser der !!Mechaniker!! ruft dich zum auto. er sagte mir dann, dass er luft saugen würde, aber wie es so ist, wenn man dann dabei ist, war garnix mit luft ansaugen...........so, nun zu gestern. 23.01.2024.. wollte mal wieder eine fahrt machen, nachdem das auto ca. 3 wochen nicht bewegt wurde....gestartet, läuft auf ca. 1000U/min, kälte usw. nach ca. ner 1/2 min einfach abgesoffen, und es riecht nach benzin. ok, motorhaube auf, dampf steigt vom krümmer auf. und dabei hab ich etwas beunruhigendes gesehen. Kraftstoff hat sich unterhalb des vergasers gesammelt. aber seht mal selbst auf den bildern. rot markiert die sammelstelle des kraftstoffes und gelb markiert wo es überall hin rinnt. ich glaube das wird jetzt wieder einmal länger dauern, hat jemand einen rat diesbezüglich.?


    danke

    lg charlie

  • Servus erstmal.

    Da kannst nichts anderes tun, als Vergaser runter nehmen und genau analysieren, wo die Undichtigkeit ist bzw wo der Sprit herkommt. Weil von selbst wird sich das Problem mit Sicherheit nicht lösen.

    Prüfe auch mal alle Unterdruckschläuche auf Risse/Alter und schau Dir auch die beiden Kraftstoffschläuche an, besonders dort wo sie aufgesteckt sind und wo die Schelle hockt...dort sind die Schläuche auch meist porös/rissig.

    Immer eine neue Flanschdichtung verwenden wenn man den Vergaser abnimmt.


    Gutes Gelingen

    - METAL RULES, BANG YOUR HEAD ! :thumbup:

  • Es klingt für mich so, als ob das Benzin Luftgemisch nicht stimmt. Wenn er kalt gut startet, wenig später das Gas schlecht bis gar nicht annimmt, sogar abstirbt, könnt er zu viel Benzin bekommen. Beim Kaltstart wird ein fetteres Gemisch benötigt, weswegen er da auch noch gut anspringt, sobald der Motor warm wird, haut das eben nicht mehr hin. Auch Benzingeruch spricht für zu viel im System was dann übergelaufen ist, weil es nicht verarbeitet werden konnte. Vielleicht ist dein Choke defekt? Das dieser immer geöffnet ist und somit zu viel Benzin eingeleitet wird oder die Messeinrichtungen bekommen komische Werte, weswegen ein falsches Gemisch gebildet wird. Vielleicht bekommt er auch zu wenig Luft. Vielleicht mal deine Ansaugung überprüfen? Dreck hat sich vielleicht irgendwo davor gesetzt. Wie alt ist der Luftfilter ? Du könntest noch probieren, ob er ohne Luftfilter wieder besser läuft, dann kannst du sicher sein, dass du ein Luftproblem hast.

  • hallo community

    entsachuldigt bitte, dass ich mich nicht mehr gemeldet habe, es ist mom. recht schwierig bei mir. das mit dem vergaserflansch war auch meine idee, aber irgendwie komisch. einmal saugt er angeblich luft an und dann wieder nicht. war mal beim touringclub (bei uns ÖAMTC) und hab das ganze mal testen lassen......naja, da kannste nicht mehr dabei sein, ausser der !!Mechaniker!! ruft dich zum auto. er sagte mir dann, dass er luft saugen würde, aber wie es so ist, wenn man dann dabei ist, war garnix mit luft ansaugen...........so, nun zu gestern. 23.01.2024.. wollte mal wieder eine fahrt machen, nachdem das auto ca. 3 wochen nicht bewegt wurde....gestartet, läuft auf ca. 1000U/min, kälte usw. nach ca. ner 1/2 min einfach abgesoffen, und es riecht nach benzin. ok, motorhaube auf, dampf steigt vom krümmer auf. und dabei hab ich etwas beunruhigendes gesehen. Kraftstoff hat sich unterhalb des vergasers gesammelt. aber seht mal selbst auf den bildern. rot markiert die sammelstelle des kraftstoffes und gelb markiert wo es überall hin rinnt. ich glaube das wird jetzt wieder einmal länger dauern, hat jemand einen rat diesbezüglich.?


    danke

    lg charlie

    ...tja, da wirst um eine "Vergaser "-Revision wohl nicht drumherum kommen.
    Die Tropfen auf dem Krümmer sind Sprit, da wird vermutlich die Welle wo der Gaszug ran geht ausgeschlagen sein und dann kommt da 1. Sprit raus und 2. (falsch-)Luft rein.
    Hab das schon mehrfach an älteren Schlachtern gesehen, hat mich aber nicht gekümmert, da ich mit den Motoren nichts mehr gemacht hab.
    Der "Vergaser " vom PN ist nicht ganz unkritisch, im Alter macht der oft und viel Zicken. Vielleicht findest ja noch guten Ersatz oder jmd. der Dir Deinen überholt, dann sollte wieder Ruhe sein...

Supporte uns und mehr Features für dein Profil erhalten

Das Forum unterstützen und gleichzeitig mehr Power für dein Profil?

  • mehr Speicherplatz in der Galerie
  • kein Download-Limit in der Datenbank
  • überproportional mehr Speicherplatz bei den privaten Nachrichten
  • mehr Anhänge/Bilder im Forum
  • individueller Benutzertitel wählbar
  • uvm. (mehr Infos hier)


zum WOBber+ Abo

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...