ist diese Temperatur Normal?

  • Moin,

    ist die Temperatur auf dem Bild normal? Ich habe den Schwarzen Temperatursensor getauscht da dieser defekt war. nach dem Tausch habe ich gemerkt das die Nadel meiner Meinung nach sehr hoch steigt. Ist das zu hoch? oder ist das normal? Thermoschalter ist neu und der Lüfter funktioniert auch (alle 2 Stufen). Thermostat funktioniert und die Kühlflüssigkeit + Pumpe sind auch neu da vor kurzem auch der Zahnriemen gemacht wurde. Der Kühler ist relativ sauber, also der Luftstrom wird nicht behindert. Es handelt sich um den NZ Motor (1.3 Cat)

    Sorry das das Foto so kacke ist :D

  • Zur hilfreichsten Antwort springen
  • nach dem Tausch habe ich gemerkt das die Nadel meiner Meinung nach sehr hoch steigt. Ist das zu hoch? oder ist das normal? Thermoschalter ist neu und der Lüfter funktioniert auch (alle 2 Stufen).

    Normal ist relativ.

    Ich kann Dir nur sagen, daß bei meinem PN "normalerweise" der Zeiger höchstens etwas über den 1. Teilstrich hochläuft.


    Nachdem der PN aber nicht mehr richtig gut heizt und ich im Winter leicht friere, betreibe ich den Kühler derzeit immer noch mit vorgeschalteten variablen Blenden, die den Luftstrom durch den Kühler beliebig drosseln können.


    Dabei steht der Zeiger dann normalerweise senkrecht, also auf dem 2. Teilstrich.

    Er kann aber auch, wenn bei langsamer Fahrt der Staudruck gering ist, so wie bei Dir bis zum 3. Teilstrich hochwandern.


    Erst bei so ca. 2 bis 3mm nach dem 3. Teilstrich leuchtet dann die rote Warndiode auf.

    Was signalisiert, daß es allmählich Zeit wird, mal etwas für zusätzliche Wärmeabfuhr zu tun. ;)


    Heißt - Heizungsgebläse voll aufdrehen, wodurch die Temperatur abgesenkt werden kann.

    All das läuft unabhängig davon ab ob der Kühler-Lüfter schon läuft oder nicht oder zwischendrin mal.


    Sensoren und Anzeige-Instrumente können Streuungen haben.

    Ist alles relativ wurscht:

    Die wichtigste Anzeige ist die rote Warndiode!

    Du mußt Dich darauf verlassen können, daß die funktioniert und auch wissen, wann sie "kommt".


    Ich kann Dir nur raten, es im Betrieb mal regelrecht "darauf anzulegen", daß die Diode kommt, damit Du weißt, wann sie kommt.

    Indem Du das Kühlwasser verminderst.

    Und beim Aufleuchten der Diode sofort anhältst, damit der Motor abkühlen kann.

    Die Abkühlung kannst Du beschleunigen, indem Du die Zündung wieder einschaltest und das Heizungsgebläse voll einschaltest.


    Natürlich solltest Du bei so einem Versuch Kühlwasser dabei haben, um es nachfüllen zu können, wenn der Motor sich abgekühlt hat.

    Wart aber damit und öffne ja nicht den (blauen) Drehdeckel (oben am Ballon/Druckausgleichbehälter) überhastet :!:


    Denn das Kühlsystem steht unter autarkem Druck (bis zu ca. 2,5bar), was auch beabsichtigt ist, damit der Siedepunkt in ihm höher liegt als beim Atmosphärendruck, also dem Umgebungsdruck.

    Öffnest Du den Deckel sofort oder überhastet, kocht das Kühl-Wasser und sprudelt aus dem Ballon heraus.


    Läßt Du Dir aber Zeit, kann es nicht mehr überkochen.

    Und Du kannst dann den Motor starten, um - wie es sich gehört - bei laufendem Motor kaltes Kühlwasser nachfüllen zu können.


    Bei so einem Versuch/Test brauchst Du auch keine Angst zu haben:

    Alle ordentlichen Motoren - auch die der Gölfe - halten auch mehrmalige Überhitzungen völlig problemlos aus.

    Die rote Warndiode leuchtet nämlich weit davor auf, ab wann wirklich ernsthafte Gefahr für Bauteile eines Motors besteht.


    Diese ganzen Zusammenhänge zu kennen und auch entspr. zu berücksichtigen, kann Motoren "retten".

    Ich habe prinzipiell immer mindestens 2L Kühlwasser im Auto dabei.

    Einmal editiert, zuletzt von pogo2fan () aus folgendem Grund: Korrektur: Siedepunkt Kühlwasser liegt höher als bei Normaldruck

  • pogo2fan , deine Ausführungen sind grober Unfug _patsch! Die Auswertelektronik im KI richtet sich nach den Werten des schwarzen Gebers. Wie auch sonst sollte die Elektronik die Kühlwassertemperatur auswerten? Daher hängt die Schaltschwelle natürlich auch direkt von der Kennlinie des Gebers ab! Das bedeutet, dass die Temperatur, bei der die Warndiode angeht, vom eigentlichen Soll mehr oder weniger nach oben oder unten abweichen kann. Das ist also mitnichten ein verlässlicher Indikator! Auch sollte man niemals eine zu große Menge kaltes Kühlwasser bei heißem Motor einfüllen, da sich dadurch der Zylinderkopf verziehen kann!


    Es ist immer wieder erstaunlich, mit welch wortreichen Ergüssen man so einen Unfug verbreiten kann :pinch:.

  • Fährst du das Auto momentan noch normal weiter?


    Würde mal den Widerstand messen und das mal mit der Kennlinie abgleichen und so Motortechnisch ist aber alles io?

    Bzw vllt kann dir jemand Werte geben.

    Temperaturen stimmen (IR Messung oder so)?


    Ich denk einfach der Geber ist schrott, bei mir hats erst mit 3ten geklappt als ich den tauschen musste. die 2 vorherigen waren schrott. Aber man muss sich vergewissern das mit dem Motor alles inordnung ist bzw dem Thermohaushalt, sonst kann das böse enden.

  • Die wichtigste Anzeige ist die rote Warndiode!


    Du mußt Dich darauf verlassen können, daß die funktioniert und auch wissen, wann sie "kommt".


    Ich kann Dir nur raten, es im Betrieb mal regelrecht "darauf anzulegen", daß die Diode kommt, damit Du weißt, wann sie kommt.

    Indem Du das Kühlwasser verminderst.

    Lass doch das Kühlwasser ganz weg, dann bleibt die Anzeige immer unten... _patsch

    Damit die Temperatur so extrem steigt müsste man schon bei einem glühend heissen Sommertag und defektem (geschlossenen) Thermostat und Lüfter ewig im Stau stehen. Die rote Lampe ist im Bezug auf die Überhitzung völlig uninteressant. Sinnvoller wäre es den Temperaturfühler in einen Topf frisch gekochtes Wasser zu halten und schauen wie die Anzeige reagiert.

  • Es ist immer wieder erstaunlich, mit welch wortreichen Ergüssen man so einen Unfug verbreiten kann :pinch: .

    Denke, Du weißt überhaupt nicht, wovon ich sprach oder hast das nicht richtig verstanden!


    Natürlich ist immer ein Geber für die Kühlmitteltemperaturanzeige vorhanden.

    Es ist dabei auch völlig egal, wie das Gebersignal in eine Skalierung umgesetzt wird.

    Gegen Ende der Skalierung muß angezeigt werden, daß man sich dem Kochbereich des Kühlwassers nähert.

    Durch einen roten Strich oder durch Leuchten einer Warndiode.


    Fängt das Kühlwasser an zu kochen, bilden sich Gasblasen im Kühlwasser, wodurch die Kühlleistung zunehmend absinkt.


    Leider ist es bei den Gölfen so, daß die Skalierung nur in Form von Strichen vorhanden ist.

    Was aber auch nichts daran ändert, daß ihr Kühlsystem unter Druck steht und sie im Normalbetrieb mit ca. 80°C laufen.

    Und ich sprach davon, daß deshalb noch eine weite Spanne bis zur Koch-Temperatur vorhanden ist.


    Was sich schon allein dadurch erklärt, daß vorher der Kühlerventilator anspringt.

    Einschaltpunkt(e):

    Einstufiger Lüfter: ca. 95°C

    Zweistufiger:

    1. Stufe ca. 95°C

    2. Stufe ca. 102°C


    Koch-T bei den Gölfen liegt mit Sicherheit über den ca. 102°C.

    Nachdem der Verschlußdeckel bei 1,2- 1,5bar Druck abbläst, liegt sie vielleicht bei ca. 110°C.


    Ich denk einfach der Geber ist schrott, bei mir hats erst mit 3ten geklappt als ich den tauschen musste. die 2 vorherigen waren schrott. Aber man muss sich vergewissern das mit dem Motor alles inordnung ist bzw dem Thermohaushalt, sonst kann das böse enden.

    Merkwürdig - mit den Gebern hatte ich noch nie Theater und mußte auch noch nie einen tauschen.

    Hast Du die Schrottgeber bei VW gekauft?


    V.a. sollte man bei den Motoren wissen, was man ihnen gerade noch zumuten darf, damit es nicht böse enden kann.

  • Einer war vom Freundlichen, dürfte glaube ja VDO sein was die an Gebern haben.

    Einer vom Freien Teile Fuzzi, glaub Febi wars gewesen.

    Und der letzte stammte von einem geschlachteten Golf.


    Einer zeigte mir 25% zuviel an, der andere lief bis kurz vor Betriebstemperatur sauber und ist dann sprunghaft nach rechts ausgeschlagen nur der vom schrotti war gut :)



    Was ich mit böse enden meinte, das man alle anderen Fehler außer einem defekten Sensor und KI ausschließen muss bevor man mit diesem "Fehler" weiter fährt.

    Wenn das Thermostat im kleinen Kreislauf hängen bleibt, ist meiner Meinung ein Todesurteil für einen Golf einen Berg hoch zu fahren, kaum Fahrtwind, volllast für kleine Motoren usw.... oder Hochsommer in der Stadt.

    Und das sollte man definitiv ausschließen, den da bringen einem die Lüfter auch nichts, da der Kühlkörper vorne am Motor nicht mit Wasser versorgt wird.

    Ehrlicherweise muss ich gestehen, hab ich bisher immer nur von offenen hängen gebliebenen Thermostaten gelesen/gehört und von geschlossenen nie(zumindestens nichts im Hinterkopp) , aber ausschließen sollte man ja nie was :)


    Dann kann man nach Erfahrung weiter fahren wie du es hier denk ich meinst.


    Betriebstemperatur ist in unserer Klimazone knapp die 90°, das Thermostat für uns öffnet bei 87°, es gibt Thermostate die schon bei 80 oder 84° öffnen die sind aber für eine andere Klimazone gedacht.

  • Damit die Temperatur so extrem steigt müsste man schon bei einem glühend heissen Sommertag und defektem (geschlossenen) Thermostat und Lüfter ewig im Stau stehen. Die rote Lampe ist im Bezug auf die Überhitzung völlig uninteressant. Sinnvoller wäre es den Temperaturfühler in einen Topf frisch gekochtes Wasser zu halten und schauen wie die Anzeige reagiert.

    Du scheinst mir nicht zu wissen, wie schnell Gölfe kochen können, wenn der Luftstaudruck für ihre Kühlung nicht mehr vorhanden ist.

    Dazu braucht es keine glühend heiße Sommertage, defekte Thermostate und/oder defekte Lüfter.


    Es reicht dazu schon aus, mit einem vorher mit Vollgas gefahrenen Golf2 in einem Stau zu landen.

    Dabei ist/wurde der Motor ziemlich hoch erhitzt - und dann geht es im Stop&Go-Betrieb weiter.

    Mit ersatzlos flachgefallener Staudruck-Luftkühlung!


    Ich kann Dir versichern:

    Selbst bei laufendem Kühlerventilator und voll aufgedrehtem Heizungsgebläse läuft die T dabei unweigerlich bis in den roten Bereich hoch, wenn man den Motor (wenn auch nur überwiegend im Leerlauf) weiter laufen läßt.

    Dabei ist die rote Lampe keineswegs uninteressant!


    Ganz im Gegenteil signalisiert sie, daß möglichst schnell Maßnahmen zur Kühlung erfolgen müssen, damit der Motor thermisch nicht überfordert wird.


    Und genau deshalb beschrieb ich das hier auch.

    Weil das nämlich schneller gehen kann als man es gemeinhin für möglich hält.


    Einen "Rot-Durchschaltpunkt" von einem T-Geber willst Du in kochendem Wasser kontrollieren. :?:

  • Denke, Du weißt überhaupt nicht, wovon ich sprach oder hast das nicht richtig verstanden!

    Dann erkläre mir mal bitte, warum du in deinem Beitrag so auf der Warndiode herumreitest. Das Leuchten sagt nichts darüber aus, wie es um den tatsächlichen Temperaturhaushalt des Motors bestellt ist, wenn der Geber von der Soll-Kennlinie abweicht und man damit der Temperaturanzeige kein Vertrauen schenken kann, will heißen, solange man die Anzeige nicht validiert hat.


    Deine Kommunikationsstrategie ist ziemlich durchschaubar. Fühlst du dich in die Ecke gedrängt, versuchst du die Flucht nach vorn, indem du deinem Gegenüber unterstellst, es hätte dich missverstanden, anstatt dich wirklich aufrichtig mit den Inhalten auseinanderzusetzen. Das passiert nicht zum ersten Mal. Beim letzten Thread zum Öldruck ging es um ein ähnliches Thema, bei dem die Diskussion nach dem gleichen Muster verlief.

    Natürlich ist immer ein Geber für die Kühlmitteltemperaturanzeige vorhanden.

    Es ist dabei auch völlig egal, wie das Gebersignal in eine Skalierung umgesetzt wird.

    Gegen Ende der Skalierung muß angezeigt werden, daß man sich dem Kochbereich des Kühlwassers nähert.

    Durch einen roten Strich oder durch Leuchten einer Warndiode.

    Hier lieferst du dann direkt das Paradebeispiel für Rabulistik und Fehlschlüsse!


    Koch-T bei den Gölfen liegt mit Sicherheit über den ca. 102°C.

    Nachdem der Verschlußdeckel bei 1,2- 1,5bar Druck abbläst, liegt sie vielleicht bei ca. 110°C.

    Im Pogoland sind anscheinend die Gesetze der Physik außer Kraft gesetzt :D.


    Merkwürdig - mit den Gebern hatte ich noch nie Theater und mußte auch noch nie einen tauschen.

    Hast Du die Schrottgeber bei VW gekauft?

    Die Probleme mit den (schwarzen) Gebern sind mittlerweile allseits bekannt. Insbesondere ein Hersteller, der mit H anfängt und A aufhört, sticht negativ heraus. Bei den OEM-Gebern ist dieser Fehler die absolute Ausnahme.