Probleme mit meinem 9a 16V, bitte um Hilfe

  • Hi,


    ich wüsste nicht was ich in der SuFu suchen sollte, also mache ich ein neues Thema und hoffe mir kann geholfen werden.


    So nun zum Problem..


    Mein Golf 2 welchen ich im August auf einen 9a 16V umgebaut habe macht seit ca. 1 Woche ein Paar Zicken.

    Wenn ich über längere Zeit eine Geschwindigkeit bis um die 120/130km/h halte und dann Leistung anfordere, also den Kollegen mal bis an die 6000U/min drehen lassen will haut er bei 4200 oder 5200U/min gefühlt den Begrenzer rein oder magert ab, weiß nicht genau was es ist.

    Gibt man im Stand gas, gehts munter bis in den Begrenzer bei 7000 U/min, allerdings merke ich das ihm ein paar PS fehlen. Macht man ihn aus und dann wieder an läuft er wieder wie gewohnt, spitzenmäßig.

    Was er schon immer hatte ist, wenn ich ihn aus mache läuft er manchmal nach, obwohl die Zündung aus ist, so als würde noch Benzin nachtropfen. Außerdem startet er manchmal etwas pröttellich, habs bis jetzt immer auf den Mengenteiler geschoben.


    Meine Vermutungen sind:

    -Vorförderpumpe im Tank defekt oder verstopft

    -Druckspeicher defekt

    -?Lambdaregelung?

    -vllt. zu kalte Ansaugluft


    Bin bei solchen Fehlern mit meinem Latein am Ende.


    Hoffe mir kann mit diesen Fakten geholfen werden!

    Vielleicht hatte jemand was ähnliches?!


    Bin für jede Hilfe dankbar und versuche immer neue Erfahrungen zu berichten.

  • VW
  • stahlwerk na klar werde ich meine Vermutungen überprüfen, dass ist klar ;) Aber wie gesagt kann ja sein, dass jmd. schon eine richtige Lösung parat hat und meine Vermutungen quatsch sind.


    Howard gegen aller Behauptungen, nen 9a sei ne Krücke, sag ich nur juckt mich nicht im geringsten, weil es nicht stimmt :D

    Der ist:

    -spritziger als nen neumodiger ABF Langhub, da 2l kurzhub

    -nicht so Kopflastig wie ein VR6

    -sieht aus wie ein PL, hat aber mehr Drehmoment (original Optik ist schön)

    -kostet genau nix in den Steuern im gegensatz zu nem VR6

    -auf Turbo hatte ich kein Bock

    -der Umbau ist verhältnismäßig einfach und man kriegt ihn durch normales Saugertuning auch auf mehr Dampf

    -reicht um einige möchtegern Rennfahrer locker abzuziehen und zu ärgern, Spaßfaktor inklusive


    UND zu guter letzt, da ich gerne in den Urlaub fahre, auch mit Wohnwagen hinterm Golf ist er dank Passat Getriebe schön gemütlich und verbraucht zwischen 6,5-7,5 Liter bei entspannter Fahrweise bis 140km/h, natürlich ohne Anhänger ;)


    Und wie du sicher weißt, jedem das seine :S


    Kurz gesagt ich bin zufrieden.

  • So gibt neue Fakten.

    -Vorförderpumpe läuft, Fehler ausgeschlossen

    -Hauptpumpe pump

    -an der Lambda liegt es nicht

    -Leerlaufzigarre iO


    Der Fehler tritt nur bei Betriebstemperatur auf und wird als Fehler hinterlegt, nach neuem Start (Fehler werden ja dann gelöscht) läuft erst alles wieder, bis der Fehler wieder kommt.

    Fehler auslesen, wüsste ich nicht wie?!

    Das Problem ist nun so groß, das er sogar schon ab 1500U/min reinregelt..

    Passiert meist unter Last.

  • Da dieses Problem doch viele Ursachen haben kann, will ich für die Nachwelt noch weitere Möglichkeiten auflisten, denen ich jetzt nachgehen werde ;)

    -Temperaturfühler 026 906 161

    -Klopfsensoren

    -Krafstoffdruckregler am Mengenteiler

    -elektronisches Stellglied am Mengenteiler


    Mal sehen was sich so ergibt :/

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig