Brauche Hilfe beim Teilesuchen für Unterbodenschutz / untere Motorraumabdeckung

  • Modell
    Golf 2 NZ 1,3 - GL Stoßstange (+ CL Frontblech soll rein) Bj. 1990
    MKB
    NZ

    Moin moin zusammen, liebe DoppelWOBber,


    nachdem ich viele Jahre hier nur gelesen und dabei von zahlreichen informativen Forenbeiträgen profitiert habe, ist es nun an der Zeit für mich mal einen Account und meinen ersten Beitrag zu posten.

    Ich habe einen Golf 2 GL mit der 1,3 NZ Maschine und möchte das Problem angehen, dass er bei starkem Regen sowie Schneekontakt nicht mehr richtig läuft.

    Bei Starkregen oder hohen Schnee geht er im warmen Zustand allmählich aus, nimmt keine Leistung mehr an und läuft dann nur noch, wenn ich die Verbindung zur Lambdasonde abziehe (-> er müsste meiner Auffassung nach dann in den Notlauf gehen, damit läuft er problemlos auch bei Starkregen oder direkten Schneekontakt am Unterboden).

    Spricht für mich nach zu viel Feuchtigkeitskontakt eines Sensors im Motorraum oder an der Lambdasonde direkt.



    Randinfos zum Auto:

    Golf 2 GL - 1,3 NZ 4 Zylinder mit KAT - Farbe LA5U Royalblau - Tiefergelegt mit TA Fahrwerk seit 2017

    Laufleistung 216.800km - In Besitz seit 2015, mein erstes Auto und Bastelprojekt

    Die Zündverteilerdose soll laut Werkstatt undicht sein. Alternativobjekt von Ebay war auch undicht (suche auch schon die letzten 2-3 Jahre nach einem Ersatzteil, nicht Chinanachbau!).

    Er sifft minimal (!) an der Zylinderkopfdichtung über dem Abgasgehäuse (circa hinter dem Warmluftschlauch), aber das ist in keinster Weise am Füllstand zu messen (und ZK-Dichtung wird dieses Jahr vorm Tüv noch gewechselt).

    In letzter Zeit wurden neu gemacht: Zündkabel, Verteilerkappe & -Finger, Zündverteiler, Lichtmaschine, blauer Temperatursensor, Wasserpumpe, Zahnriemen, Benzinfilter, Ventildeckeldichtung, Zündkerzen, Kurbelgehäuseentlüftung, Drosselklappendichtung, Drosselklappe gereinigt, beide Antriebswellen mit -Gelenken, Zündschloss und Lenkradschloss, Wärmetauscher, Türgriffe und Schlösser, sowie diverse Karrosseriemaßnahmen wie Fensterheber, Türfolien und Dämmung, Entrostung entlang der Unterboden-Seitenleiste, an einer Wagenheberannahme und die beliebte Stelle des Tankstutzens (mit Loch im Radhaus :rolleyes: ). Neulackierte, zeitgemäße Strato-Felgen (BBS Stil) in Schwarz sowie neue Allwetterreifen von Goodyear (Vector 4 Seasons Gen 3) sind auch drauf.

    Der Wagen soll dieses Jahr noch eine frische Zylinderkopfdichtung bekommen und danach soll fachmännisch korrekt die Zündung eingestellt werden.



    Mein Lösungsansatz zielt auf die Reduzierung des Kontakts mit Feuchtigkeit:

    Den Kabelbaum als Fehlerquelle ganz zu tauschen schließe ich aus Aufwandsgründen aus. :/

    Die Lambdasonde, welche am Kat sitzt, zeigt durch falschen Kat-Wechsel einer von mir nicht mehr zu besuchenden Werkstatt leider nach unten!

    Die Lambdasonde, welche zuletzt dadurch bedingt einen Knick bekommen hat (Auto tief), habe ich schon mit großer Mühe (da festgegammelt) wechseln können.

    Hat aber nicht geholfen - also muss der Kat gedreht werden.

    Da die Schrauben am Kat sehr rostig aussehen, habe ich mir schonmal Rostlöser/Eisspray und Dieselinjektorenlöser vom Örtlichen geholt - bin aber zum KAT-Drehen noch nicht gekommen.


    Das zweite Vorhaben hängt mit dem Abdichten des Motorraums und der eigentlichen Frage zusammen.

    Ich habe einen GL mit dicken Stoßstangen und kann deshalb nicht die bereits gekaufte dicke Unterbodenverkleidung anbringen, da mir die Verbindung vorne zu den Anschraubpunkten fehlt.

    Dazu habe ich vor ein übliches CL Frontblech zu kaufen (Oldtimerwerk, Werk34 , o.ä.) und unter die GL-Stoßstange zu verbauen (soll laut anderen Beiträgen unkompliziert sein, da keine Nebelscheinwerfer verbaut sind).

    Ich habe so eine Unterbodenabdeckung gekauft: https://dm-autoteile.de/Motor-…lf-2-Jetta-2-ab-1987-1992



    ->  :!: Kann mir einer von euch eine Teileliste für benötigte Schrauben stellen oder hat eine grobe Idee was da für Schrauben alles gebraucht werden? Also welche Schrauben für die Unterbodenabdeckung und das CL-Frontbelch gebraucht werden!

    Eine originale oder selbstgemachte Anleitung für das Anbringen wäre auch von Vorteil. :]

    Ich habe für das CL Frontblech und für die Unterbodenabdeckung bislang KEINE Schrauben!



    Ich bedanke mich nochmal für alle bisher hilfreichen Beiträge zum Basteln am 2er und auch schonmal im Voraus ein liebes Danke meinerseits!

    MfG

    golfnz90 8)

    Einmal editiert, zuletzt von golfnz90 ()

  • So ich habe es heute probiert und dabei festgestellt, dass zum einen die Nachbau dinger scheiße sind, da in meinem Fall zu kurz und man beim NZ definitiv die Abdeckung ein gutes Stück auftrennen müsste, damit das Hosenrohr nicht direkt auf der Verkleidung aufliegt.


    Gut sie hat dann immer noch einen Abdeckenden Effekt, aber aufgrund der schlechten Passgenauigkeit habe ich es dann gelassen.


    Zusätzlich lag die Abdeckung an meinem 5 Gang Getriebe an, was dann sicherlich auch einiges an Geräuschen produziert hätte.


    Somit kann ich das beim NZ aus meiner Sicht nicht empfehlen.

  • Danke für die Fotos. Ich hatte das vor etlichen Jahren (ca. 2010) auch mal mit einer originalen Abdeckung versucht und bin zum gleichen Ergebnis gekommen. Von der schlechten Qualität der Nachbauten habe ich seitdem immer wieder gehört. Ich vermisse da jetzt aber auch nichts und sehe es eher positiv, dass man immer eine gute Zugänglichkeit und einen freien Blick von unten her hat, man kann also guten Gewissens drauf verzichten

  • Danke für eure lieben Antworten!

    Ich habe mittlerweile den Kat gedreht, damit die Lambdasonde, wie sie nun mal soll, nach oben zeigt.

    Die Idee mit dem Unterbodenschutz habe ich auf Empfehlung von SilentMulli verworfen.


    Bislang läuft der Bock sehr gut, auch bei Regen.


    Habe bei einer kleinen Urlaubsfahrt in die Niederlande auch gleich einen neuen persönlichen Minimalverbrauch mit dem 1.3er CAT NZ aufgestellt: 5,73 Liter auf 100 KM.

    Eckdaten 713,2 Km, 40,83 Liter Super Plus

    Bei Tempo 80/ 100 / letzte Stunde auch ü130, also noch Verbesserung nach unten möglich!


    Danke für eure Hilfe, netten Worte und Schrauberratschläge :]

    LG

Supporte uns und mehr Features für dein Profil erhalten

Das Forum unterstützen und gleichzeitig mehr Power für dein Profil?

  • mehr Speicherplatz in der Galerie
  • kein Download-Limit in der Datenbank
  • überproportional mehr Speicherplatz bei den privaten Nachrichten
  • mehr Anhänge/Bilder im Forum
  • individueller Benutzertitel wählbar
  • uvm. (mehr Infos hier)


zum WOBber+ Abo

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...