Massepunkt ZE

  • hello!


    links neben der ZE (alt) gibt es so eine kleine Verteiler-Platte mit mehreren Masseanschlüssen.

    Diese hängt bei mir einfach in der Luft...

    das kann's doch nicht sein, oder?

    wie wird diese original befestigt? (an der Rückseite dieser Platte ist so eine kleine "Klemmnase")

    wer hat da vielleicht ein Bild oder weiß etwas?


    zudem ist leider ein Massekabel dieser Platte lose, es stammt irgendwo von oben (A-Säule, Armaturenbrett),

    hat jemand vielleicht eine Idee, wo sich das gelöst hat?


    schönen Sonntag noch

    Christian

  • hier mal ein Bild, es sind insgesamt 10 Anschlussösen, aber nicht alle sind belegt

    ist dieser Massesammler nicht eigentlich am seitlichen Stehblech zur A-Säule hin einfach nur eingesteckt? Habe ich so jedenfalls in Erinnerung.

  • meinst Du mit "Stehblech" diese ovale Öffnung links auf dem Bild?

    ich habs schon mal (vorsichtig) versucht da reinzustecken, aber die Spannung durch die Kabel ist so groß, man kann es kaum bis dahin ziehen....

  • so kenne ich es jedenfalls vom Polo 86C, da ist dieser Massepunktsammler auch einfach an die Karosserie gesteckt.

  • Ich kann die Frage nur für die neue ZE beantworten, da ist der Masseverteiler links an das Halteblech der ZE geklemmt. Aber du hast ja die alte ZE, da habe ich keinen Plan, wie da der Masserverteiler befestigt wird. Das Kontaktblech mit den Steckzungen sieht gleich aus.

  • dass hört sich für mich jedenfalls nach einer vernünftigen Antwort an, was Franzmann da geschrieben hat.

    syncro14 schau mal beim Halteblech Deiner ZE, ob es dort eine entsprechend große Aussparung für den Haltezapfen am Massesammler gibt

  • Es ist schon so, wie das u.a. Franzmann beschrieben hat, bei neuer ZE. Ich denke aber nicht, dass das bei alter ZE anders ist. Links an dem braunen Halteblech der ZE wird die Masse aufgerastet. Manchmal biegt sich die Halterung an dem Massestern selbst etwas auf und rutscht dann runter. Bei Dir wird es wohl eher so sein, weil die Massekabel "zug" ausüben, weil Du schreibst, dass das alles viel zu straff ist.

    Mich wundert, dass die Verbraucher da überhaupt richtig funktionieren, wenn die Masse in der Luft hängt.


    Mach die Massekabel von dem Stern ab, raste den Stern wieder in seine Halterung ein und wenn er nicht fest sitzt müssen die "Nasen" etwas nachgebogen werden, das ist so schlecht zu beschreiben.

    Danach erst die MAssekabel wieder anschließen. Sollten die Kabel zu kurz sein -> verlängern oder gucken, ob man sie etwas besser verlegen kann um Reservelängen zu finden.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • das Prinzip mit dem Masseverteiler ist bei alter und neuer ZE gleich (beim 2er). Die kleine "Nase" hinten am Masseverteiler wird durch das Loch am Blech vom Sicherungskastenhalter gesteckt (und dabei seitlich verschoben). Damit klemmt sich die Nase an den Kasten.

    Unterschiede alte zu neuer ZE: bei der neuen ZE hat der Masseverteiler mehr Stellen wo man abstecken kann. Halter Sicherungskasten alte ZE war schwarz, bei neuer dann orange (die Befestigung des Masseverteilers war aber gleich).

    Dann noch einen Tip: Ich habe bei allen meinen 2ern eine zusätzliche Masseverbindung nachgerüstet - wenn man von dem Masseverteiler nach links oben an die A-Säule sieht, dann befindet sich dort ein Massepunkt mit Bolzen und M6 Mutter (da holt sich original das Radio seine Masse). Ich habe von dem Punkt nochmal zusätzlich ein Kabel auf den Masseverteiler gelegt, so das dieser nicht von der winzigen Nase und der Klemmung an den Sicherungskastenhalter abhängig ist.

    (wundert mich eh das das funktioniert, den der ist lackiert und der Halter selbst mit Kunststoffmuttern an die Karosse geschraubt wo auch alles zumindest grundiert ist. Wo da ein sauberer Kontakt entstehen soll ist mir ein Rätsel...)

  • (wundert mich eh das das funktioniert, den der ist lackiert und der Halter selbst mit Kunststoffmuttern an die Karosse geschraubt wo auch alles zumindest grundiert ist. Wo da ein sauberer Kontakt entstehen soll ist mir ein Rätsel...)

    Wäre es von VW nicht besser gewesen den Masseverteiler mit einem Schweißpunkt an dem Halter der ZE zu befestigen? Wäre auf alle Fälle langlebiger und auch eine sichere leitfähige Verbindung mit weniger Übergangswiderstand.

    Deine Idee mit der zusätzlichen Masseverbindung werde ich mal direkt im Hinterkopf behalten, der Hinweis ist definitiv nicht zu verachten. Denn beim Abrutschen der Masse kann es ja unter Umständen auch zu Schäden am Kabelbaum kommen, wenn sich der Strom über andere Verbraucher einen Weg Richtung Masse suchen muss.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...