Beiträge von Golf_II_GL

    Hallo,


    da ich auf dem letzten Treffen auf meinen Aufkleber angesprochen wurde und es scheinbar Interesse gibt, möchte ich hier eine Sammelbestellung erfragen.


    Es geht im diesen Aufkleber:


    Diesen stellt eine Bekannte von mir her, welche ich im Vorfeld befragt habe, ob sie die Aufkleber fertigen würde. Dieser hier ist von innen an die Scheibe zu kleben. Es gibt sie auch als "von außen" aufklebbar. Ich habe beide Aufkleber in "Betrieb" und bisher gehen sie nicht ab.

    Zum Preis: ich möchte zunächst erst einmal sehen, wie viel Interesse hier besteht, damit ich der Dame eine Zahl sagen kann. Ich gehe davon aus, dass wir mit ca. +/- 5 Euro pro Aufkleber rechnen müssen. Der Versand per Brief kommt natürlich auch noch dazu.


    Ich schlage vor, dass diese Interessentenliste so läuft, wie das sonst bei der Anmeldung zum Forentreffen ist:


    Laufende Nummer, Nickname, innen klebend / außen klebend


    1. Golf_II_GL 2 / 2

    2.


    Wer interesse hat, der schreibe sich bitte ein. Ich würde sagen, dass ich diese Liste bis zum 30.11.2021 laufen lasse, danach ist Anmeldeschluss.

    Nachdem meine Garage abgerissen wurde, hatte der Golf Zuflucht in einem nahen Parkhaus gefunden, wo der Stellplatz mit 32€ sehr günstig und außerdem reichlich Platz und Ruhe zum Reifenwechseln war. Leider wird nun auch dieses Parkhaus abgerissen, nachdem schon meine Stamm-Tankstelle (Shell) mittlerweile dem Erdboden gleichgemacht wurde.

    Mensch, was ist denn da los? Wird der ganze Stadtteil umgekrämpelt?

    Wo kannst Du denn dann nun lagern?

    Danke für die Rückmeldung und allezeit knitterfreie Fahrt!


    Ja, ich sage Dir, wenn ich diese Folge nicht mal gesehen hätte, hätte ich das bei meinem Motor vor 1,5 Jahren auch nicht gewusst, was da los ist, sondern hätte das für einen Motorschaden gehalten...


    VG Marcus

    Hallo Jörn,


    das kann ich nachvollziehen. Ich kann gar nicht mehr sagen, ob mein Motor damals noch angesprungen ist, kann aber gut sein :/ . Wenn, dann ist er aber nur kanz kurz gelaufen.

    Egal, wird hier nicht der Grund sein.


    Ich bin mal gspannt, wie es hier weiter geht.

    das mit den aufgedrückten Hydros nehme ich mal so hin. Ich kenne es eigentlich so dass die Dichtung vom Ölfilter aufgibt.

    Wenn ich diese Folge nicht gesehen hätte, hätte ich das auch nicht gewusst, als es bei mir auftrat.:


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Da ist sehr gut zu sehen, dass das sehr wohl deutlich mehr Öldruck ist, als wenn der Motor läuft! Du kannst mir ruhig auch mel etwas glauben ;) .


    Ob das hier der Fall ist, weiß ich nicht. Aber wenn die Kompression stimmt, wohl eher nicht.


    Woran soll es denn noch liegen?

    - Kompression ok

    - Spritförderung ok

    - Zylinder läuft nach ab- und abstecken des Kerzensteckers wieder.


    Ja, da kann es doch nur noch Kerze oder Zünkabel, ggf. Kappe sein!

    Und das gegen das alte Zeug zu tauschen, nun ja.

    Bevor Du die Hydros angehst, würde ich mal noch den Öldruck messen.

    NGK, sind eigentlich gute Kerzen, aber ich hatte genau den Fall einer defekten, fast neuen NGK-Kerze bereits 2x: beim PN und beim RP.

    Wenn nach dem Abstecken und wieder drauf stecken der Motor läuft, dann liegt der Fehler also eindeutig in dem Bereich. Zum Test kannst Du mal Keze 4 mit Kerze 2 tauschen und gucken, ob der Fehler mitwandert.

    Ich müsste mal gucken, habe hier noch den Kaltlaufregler vom PR, das sollte das gleiche Teil sein. Wegen H-Kennzeichen brauche ich den nicht mehr.

    Aber bekommst Du nicht auch ggf. ein H-Kennzeichen? Dann brauchst Du den KLR auch nicht mehr.

    Zumal den der TÜV nicht interessiert, wenn dan nicht gerade lose Schläuche rum hängen.

    Was ich mal hatte, dass der Öldruck zu hoch war, weil das Regelventil an der Pumpe wegen Ölkohle klemmte. Das kam im Prinzip auch über Nacht.

    Das hat dazu geführt, dass einige Hydros aufgedrückt wurden und die Kompression auf nur noch einem Zylinder war.

    Den Fehler konnte ich morgens reproduzieren, nachmittags war er weg.


    Da mit zunehmender Temperatur das Öl ja dünner wird, könnte es sein, dass bei Dir auch der Öldruck dazu führt, dass ein Zylinder im Kalten nicht mehr will, bei Warm geht es dann.

    Aber dann häätest Du eigentlich auch im Kalten keine Kompression messen dürfen.


    Ich würde zunächst mal einen Kerzenstecker nach dem Anderen ziehen, um zu sehen, uim welchen Zylinder es sich überhaupt handelt. Danach würde ich die Kerze prüfen. Es wäre nicht die erste, die mal eben so kaputt geht. Welchen Hersteller bei den Kerzen hast Du?

    Der PN hat 2 blaue Geber. Einer sitzt vorne im Kühlwasserflansch. Der Andere ist in der Ansaugbrücke eingeschraubt. Diesen hast Du schon überprüft? Ich weiß nicht, ob dieser ggf. nur für die Krümmerheizung erforderlich ist. Aber, hast Du mal diesen Heizigel geprüft, dass der ordentlich funktioniert?

    Ich überlege, wo der PN einen Saugrohrtemperaturfühler hat?


    Für mich klingt das nach einem Problem des Abmagerns. Kannst Du den Motor am Leben erhalten, wenn Du an deinen Kreuzungen leicht auf dem Gas bleibst?


    Es ist übrigens normal, dass die Vordrossel bei Zündung an offen steht. Die schließt erst schlagartig, wenn der Motor gestartet wird. Das kannst Du auch noch einmal überprüfen, am besten mit einer zweiten Person.

    Mit steigender Komplexität steigt die Ausfallwahrscheinlichkeit und irgendwann ist der Code zu komplex was dazu führt das auch hier die Fehlerrate steigt. Ein Fahrzeugbetriebssystem ist heute nicht weniger umfangreich als Windows.

    Von der IT Sicherheit mal ganz zu schweigen, es ist bei modernen Fahrzeugen nur noch eine Frage der Zeit bis sich die Hacker da austoben. Sowas ist in der Vergangenheit schon vorgekommen und wird wieder passieren. Ein Auto hat nicht 24/7 am Netz zu hängen und Updates OTA sind auch untragbar. Jedes moderne Auto trackt den Fahrer und telefoniert nach Hause, jedes moderne Auto kann in der Theorie vollständig vom Computer gesteuert werden da Lenkung, Gas und Bremse direkt angesteuert werden können. Ja, es gibt noch die gute alte Lenkstange, aber viel Spaß damit wenn der elektrische Servomotor mit 1KW dagegensteuert.

    Da gebe ich Dir recht.

    Mein ältestes Gerät derzeit ist von 1964, noch mit den ersten Elkos.

    Gibt noch genug Radios aus der Vorkriegszeit die noch originale Elkos verbaut haben und funktionieren.

    Na dann bau da mal neue Elkos rein! Du wirst staunen, was das für einen Unterschied macht. Ich habe das auch erst bei einem Radio aus 1972 gemacht, der Klangunterschied ist gewaltig!

    Auch die alten Elkos altern. Alle ausgebauten Typen wiesen einen deutlich höheren Leckstrom auf.