Neue Batterie wird in 3-4 Tagen leer

  • Meine Autoelektrik saugt die neue Batterie in ca. 3 - 4 Tagen leer.

    Messungen haben die Sicherung 21 (Innenleuchte, Kofferraumleuchte, Zeituhr) als einzigen Ruhestromverbraucher ausgewiesen (0,1 mA), aber dass kann die Batterie ja nicht so schnell abwürgen.

    Hat wer eine Idee, was ich noch prüfen kann ??

    Kann der Spannungskonstanter des KI damit etwas zu tun haben ??

    Wie kann ich ihn prüfen ??

  • Messungen haben die Sicherung 21 (Innenleuchte, Kofferraumleuchte, Zeituhr) als einzigen Ruhestromverbraucher ausgewiesen (0,1 mA), aber dass kann die Batterie ja nicht so schnell abwürgen.


    Mal abgesehen davon, daß man 0,1mA nur mit viel Aufwand einigermaßen genau messen kann:

    Bei dem Entladestrom dauert es 10.000 Stunden (> 1Jahr) bis der Batterie 1Ah entnommen wurde.


    Zitat

    Hat wer eine Idee, was ich noch prüfen kann ??


    Die Einstellung Deines Messgeräts.


    Zitat

    Kann der Spannungskonstanter des KI damit etwas zu tun haben ??

    Wie kann ich ihn prüfen ??

    Das KI zieht immer etwas Strom (schon für die Uhr). So lange das nicht unrealistisch viel ist, würde ich da nicht weitersuchen.


    Neben dem Ruhestrom sollte man auch die Spannung der Batterie messen.

    Damit kann man feststellen, ob die Batterie richtig/voll geladen wird, und ob sie noch ausreichend Kapazität hat (sollte bei einer neuen Batterie ja der Fall sein).

  • Nur mal so eine frage, waren es nicht eventuell 0,1 A und nicht mA?

    Aber auch 0,1A sollte kein Problem sein, nur bei ultra Kurzstrecken.


    Den Ruhestrom soll max 50mA betragen je nach ausstattung + -


    Aber ich weiss ja nicht was alles in deinem Auto verbaut ist, aber wielange hast du gemessen als du Batteriepol und die Öse angeschlossen hast zu messen?


    Hast du eventuell Bass/Verstärkerzeugs/ChinaRadio im Auto?


    Den es könnte ja sein, wenn du den Ruhestrom misst durch das abklemmen alles komplett ausschaltest (Wenn so HiFi zeug drin ist), aber wenn du es normal in Benutzung hast nur im "Standby" ist und strom saugt?

  • Kein Radio, keine Lautsprecher, kein HiFi-Zubehör

    Einzig erkannter Verbraucher ist die Zeituhr (digital)

    Spannungskonstanter gemessen, 12v Eingangsspannung, 10 V Ausgangsspannung, lt. "Jetzt helfe ich mir selber" im optimalen Bereich

    Schön langsam geht mir der "Schmäh" aus

  • Hast Du Handschuhfachbeleuchtung? Wenn ja, nicht daß die nuckelt...


    Reib Reib Hellseherkugel, ich glaube, Du hast mit der falschen Maßeinheit gemessen, wetten daß es nicht mA sondern Ampere sind....:)


    Ich weiß, daß in der Lichtmaschine Dioden sind, nicht daß die durch sind und der Strom der Batterie munter dort "versickert".

    Einmal editiert, zuletzt von Ledergolf ()

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...