Golf 2 GTI PF Abgaswerte

  • Hallo!


    Ein Kumpel von mir hat einen 2er Golf GTI MKB PF 107 PS.


    Beim Vorführen haben die Abgaswerte nicht gepasst - jetzt hat der Prüfer bei der CO2-Schraube beim Luftfilterkasten herumgedreht....


    Jetzt passen zwar die Werte, aber der GTI läuft nen scheiß dreck... ^^


    Start- oder Leerlaufprobleme hat der Wagen keine.


    Die Drehzahl fällt nur sehr sehr langsam (also wenn man vom 1. in den 2. schaltet und bei 4000 rpm war, hält er die Drehzahl kurz und erst dann beginnt er sie zu senken (und das seeeeehr langsam).


    Weiß jemand an was das liegen kann bzw wie man das behebt?


    Bevor der Prüfer rumgedreht hat, lief der Wagen wie die Sau - also nicht das jetzt wer denkt, dass da davor schon was nicht gestimmt hat ^^


    Gibt es da eine Faustregel für die CO2 Schraube (z.B. ganz hineindrehen und 4,5 Umdrehungen raus) oder so?


    Danke


    Gruß aus Österreich

  • VW
  • Hehe - das ist nicht dein Ernst oder? ;'(


    Mein Kumpel war in einer Bosch Service Werkstatt um den GTI vorzuführen!


    Und jetzt soll er zu einem Bosch Serivce fahren den Wagen einstellen zu lassen :]


    Irgendwie ist das witzig ^^


    Was sind das für Inkompetente Leute in dieser Werkstatt ^^


    Vielen Dank für die Hilfe. ^^


    Die Werte waren nur minimal über dem Grenzwert.... naja - das ist jetzt wohl scheiße gelaufen :(

  • Hi,


    da ist in der Tat etwas falsch gelaufen.


    Bei mir fahre ich zuerst zu meinem :) Boschdienst, um die AU zu machen und dann zum TÜV oä., um den Rest abnehmen zu lassen.


    Wenn der Prüfer zum Boschdienst kommt, sollte zuvor schon alles optimal eingestellt sein.
    Schon merkwürdig, dass hier der Prüfer "rumschrauben" muss!
    Bei dir war bestimmt dein Gemisch zu fett....


    Bei deinem PF hast du die Digifant.
    An LuFi ist eine vesenkte Inbus-Schraube.
    Diese mal im 1/4-Takt frei nach "Mozart" nach links drehen. :)
    Damit fettest du leicht an.


    Dann eben (er)fahren, wie er läuft. Später noch ggf. an der Leerlaufschraube
    den Leerlauf nachstellen, die dürfte sich nämlich erhöhen...


    Ansonsten, wie oben beschrieben, eine neue Grundeinstellung machen lassen,
    bei deinem B-Dienst auf Kulanz oder einen anderen suchen!


    Grüsse

  • Hi Countrymaulwurf,


    wenn der Kat fertig ist, dann ist er "fertig"!
    Bei mir war der Kat "am Ende", wie mein :) Boschdienst sagte, aber er hat die AU noch geschafft.


    Nachjustieren ist erlaubt. Wenn der Kat die Au nicht mehr schafft, ist ein neuer fällig.


    Würde beim Tüv auch nie AU, Scheinwerfer etc. machen lassen, da das meistens (festgerostete Schrauben Scheinis) in die Hosen geht - sprich keine Plakette zur Folge hat.


    Alles vorher erledigen, ggf. nachmessen lassen und gut is.


    Gruss

  • richtig, wenn CO zu hoch ist evtl der KAT durch. ich habe auch die AU nicht regulär bestanden da ich einen minimal zu hohen CO anteil hatte. vor knapp 4 wochen ist der kat dann völlig zerbröselt und nun werkelt ein neuer drunter und die werte passen wieder.


    um es nochmal deutlich zu sagen, ohne einen abgastester hat man an dieser schraube nicht rum zu drehen. normalerweise ist da auch eine art blombe drauf, damit keiner auf diesen schwachsinn kommt daran rum zu drehen. bei mir wurde noch nie an der schraube rumgedreht, da ist immer noch diese versieglung drauf. möchte damit nur sagen das man eigentlich garnicht an diese schraube muss.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Zitat

    Original von Jakob1982


    Oder die lambda hat das zeitliche gesehn. Wie es meist der fall is bei den GTi´s.




    oder einfach der kat leer ist....wie es auch meistens bei den gti`s der fall ist :D

    Vau We


    [U]Mein Kleiner Fuhrpark


    Audi 100 Quattro C4 2.8l V6 AAH Tornadorot. Mein Winterauto.


    Golf 2 GTI Bj 90 Tornadorot ohne SSD dafür Klima. Orginaloptik und VR6 2.8er Maschine ;-) für schönes Wetter


    Corrado G60 aus erster Hand im Orginalzustand Bj 93 Darkburgundy Perleffekt! Mein Schatz *.*

  • JA bei mir is der Kat au draussen un was weiss ich, der fährt au beschissen. Aber nur im kalten. Geht ein 2 ma aus bei den Minusgraden in letzter Zeit. Und wenner dann ma läuft dann läufter ohne Probs wenn er warm is... -.- Denke au dass da einiges verkackt is...

  • Hi,


    da das in der Warmlaufphase passiert, denke ich eher nicht an den Kat.


    Gemisch viell. zu mager?
    Wenn es zu fett wäre, würdest du es am Benzingeruch wahrnehmen.


    Auch Zündkerzen, Verteiler, V-Finger etc, sind die üblichen Verdächtigen.


    Alles mal anschauen, saubermachen, Verteiler mit WD40 leicht einreiben...


    Dann natürlich die Grundeinstellung beim :) Boschdienst machen lassen, wenns nicht besser wird.


    Viel Erfolg!
    Grüsse

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig