Kupplung kommt nicht zurück, was ist falsch?

  • Hallo zusammen,

    ich brauche mal Eure Hilfe, da mein Golf nach dem Kupplungswechsel nicht mehr richtig will. Also zur Situation:

    Ich habe meine Kupplung neu gemacht - war schon gar kein Belag mehr drauf, kp wie der Vorbesitzer damit gefahren ist ^^ . Dh ich habe das Getriebegehäuse abgebaut und Kupplungsscheibe/ -druckplatte, Ausrückteller und Drahtring neu gemacht, danach habe ich das Gehäuse wieder draufgeschraubt ohne daran etwas zu machen. Als ich wieder alles zusammen hatte ist mir nun etwas sehr unschönes aufgefallen. Wenn ich mein Kupplungspedal durchtrete kommt dieses nicht zurück. Dann habe ich nochmal vorne am Getriebe geguckt und vom Gefühl her, hat der Hebel (blauer Pfeil im Bild) in dem das Kupplungsseil eingehagt ist gar nicht mehr so viel Spannung. Also der müsste ja eigentlich sich zurück in seine Ruheposition ziehen und so würde das Pedal wieder hoch kommen... Macht er aber nicht? Muss auf den Hebel richtig doll Spannung vom Kupplungsseil sein, damit er das macht?

    Ich weiß lieder nicht wo hier das Problem liegt. Also entweder der Hebel macht das Problem, aber wieso ich war da ja nicht dran?! Oder er arbeit nur, wenn richtig Spannung drauf ist, aber eigentlich zieht das Kupplungsseil ihn ja nach oben und der Hebel selber will nach unten...

    Ich hoffe Ihr könnt mir helfen...


  • Hi,


    ich könnte mir vorstellen..


    falls es dies seihen sollte...


    .

  • Ich habe den natürlich eingebaut, das Bild entstand nur vorher. Ich habe ein nicht selbst einstellenden, dh das sollte nicht das Problem sein. Was ist denn mit dem Hebel, sollte der nicht immer nach unten in die Ruheposition wollen und so das Pedal zurückschicken?

  • Du mußt das den kupplungszug wieder richtig einstellen indem du am Getriebehebel diese Hülse am Zug so einstellst das du am Pedal 15 mm Leerweg bis zum druchpunkt hast.

    Wenn die kupplung soweit runter war wie du schreibst hat der VB sie bis zum Anschlag verdreht und solltes du sie in dieser stellung wieder eingehängt haben kann es nicht passen.

    Steht auch im Selbsthilebuch beschrieben wie man das einstellt.

    So du keines haben kann ich dir eines verkaufen.

    Schaumal in den Marktplatz.

  • Du mußt das den kupplungszug wieder richtig einstellen indem du am Getriebehebel diese Hülse am Zug so einstellst das du am Pedal 15 mm Leerweg bis zum druchpunkt hast.

    Wenn die kupplung soweit runter war wie du schreibst hat der VB sie bis zum Anschlag verdreht und solltes du sie in dieser stellung wieder eingehängt haben kann es nicht passen.

    Steht auch im Selbsthilebuch beschrieben wie man das einstellt.

    So du keines haben kann ich dir eines verkaufen.

    Schaumal in den Marktplatz.

    Das Buch habe ich. Ich verstehe aber nicht ganz müsste der Hebel, den ich mit dem Pfeil markiert habe, sich nicht aber so oder so immer wieder nach unten ziehen. Unten wäre ja seine "Nullage" oder nicht? Der zieht sich da nichtmal richtig hin auch ohne Kupplungsseil.

  • Moin,

    danke für Eure Hilfe. Ich habe nochmal alles durchgegangen und ausgeschlossen - es war nichts falsches oder kaputtes zu finden. Dann habe ich nochmal neu alles zusammengebaut und eingestellt und es läuft :thumbup: denke es lag daran, dass ich die Kupplng falsch eingestellt hatte oderso