Golf 2 Leistungsverlust bei steigender Temperatur

  • Bitte tu dir selbst und uns einen Gefallen und stell die Zündung mit der Zündblitzpistole ein, nachdem du die Steuerzeiten nochmals kontrolliert hast. Mit deiner Aktion hast du den Zündzeitpunkt auf zu spät verstellt. Das erklärt auch die relativ große Wärmeentwicklung im Stand. Der Zündzeitpunkt hat von deinen Aktionen den größten Effekt auf die Leistungsentfaltung deines Motors! Der späte ZZP lässt die Energie der Verbrennung größtenteils verpuffen und sorgt für eine höhere Wärmeabgabe des Motors. Natürlich müssen auch die Steuerzeiten stimmen. Was meinst du mit deiner Frage nach der richtigen Position von Nocken-, Kurbelwelle, Zündung und Getriebe zueinander? Das Getriebe spielt für die Position überhaupt keine Rolle. Es gibt zwei Markierungen für den OT des 1. Zylinders. Eine befindet sich an der Schwungscheibe und die andere an der Riemenscheibe. Diese müssen schon von sich aus fluchten, da sie nur in einer bestimmten Position mit der Kurbelwelle verbunden werden können. Fluchten muss die Markierung der Riemenscheibe mit der rechten Markierung auf der Zahnriemenabdeckung. Die Nockenwelle hat auch eine Markierung für die OT-Stellung zum 1. Zylinder, die mit dem Pfeil auf der Zahnriemenabdeckung fluchten muss. Der Verteilerfinger wiederum muss in OT-Stellung des 1. Zylinders ungefähr auf der Kerbe am Verteiler stehen. Dies dient aber nur der Nachkontrolle, da man die Position des Verteilerfingers zur Nockenwelle nicht beeinflussen kann. Ist der Zahnriemen richtig gespannt?


    Deine Beobachtungen der Wärmeabgabe des Motors sind völlig normal. Im Stand geht der Lüfter wegen der Stauwärme zwangsläufig irgendwann an, und das logischerweise immer bei der gleichen Kühlwassertemperatur.


    Ich hoffe mal, du hast den Luftfilter ersetzt? Wenn der verschmutzt ist, sind die Folge Leistungseinbußen und Mehrverbrauch.

    362881_5.png

    Einmal editiert, zuletzt von Franzmann ()

  • Bitte tu dir selbst und uns einen Gefallen und stell die Zündung mit der Zündblitzpistole ein, nachdem du die Steuerzeiten nochmals kontrolliert hast. Mit deiner Aktion hast du den Zündzeitpunkt auf zu spät verstellt. Das erklärt auch die relativ große Wärmeentwicklung im Stand. Der Zündzeitpunkt hat von deinen Aktionen den größten Effekt auf die Leistungsentfaltung deines Motors! Der späte ZZP lässt die Energie der Verbrennung größtenteils verpuffen und sorgt für eine höhere Wärmeabgabe des Motors. Natürlich müssen auch die Steuerzeiten stimmen. Was meinst du mit deiner Frage nach der richtigen Position von Nocken-, Kurbelwelle, Zündung und Getriebe zueinander? Das Getriebe spielt für die Position überhaupt keine Rolle. Es gibt zwei Markierungen für den OT des 1. Zylinders. Eine befindet sich an der Schwungscheibe und die andere an der Riemenscheibe. Diese müssen schon von sich aus fluchten, da sie nur in einer bestimmten Position mit der Kurbelwelle verbunden werden können. Fluchten muss die Markierung der Riemenscheibe mit der rechten Markierung auf der Zahnriemenabdeckung. Die Nockenwelle hat auch eine Markierung für die OT-Stellung zum 1. Zylinder, die mit dem Pfeil auf der Zahnriemenabdeckung fluchten muss. Der Verteilerfinger wiederum muss in OT-Stellung des 1. Zylinders wiederum ungefähr auf der Kerbe am Verteiler stehen. Dies dient aber nur der Nachkontrolle, da man die Position des Verteilerfingers zur Nockenwelle nicht beeinflussen kann. Ist der Zahnriemen richtig gespannt?


    Deine Beobachtungen der Wärmeabgabe des Motors sind völlig normal. Im Stand geht der Lüfter wegen der Stauwärme zwangsläufig irgendwann an, und das logischerweise immer bei der gleichen Kühlwassertemperatur.


    Ich hoffe mal, du hast den Luftfilter ersetzt? Wenn der verschmutzt ist, sind die Folge Leistungseinbußen und Mehrverbrauch.

    Ja gut, dann kauf ich mir mal lieber eine Zündpistole. Hab die zündung nach kurzem testen wieder zurück gestellt. Die wärmeentwicklung ist nach meiner Beobachtung allerdings in jeder Stellung recht ähnlich, aber mal sehen was passiert wenn er richtig eingestellt ist. Das mit dem zahnriemen ist mir soweit bekannt, richtig gespannt ist der natürlich auch. Aber im getriebe gibt es auch eine Öffnung, wo ebenfalls eine Markierung ist, ich weiß leider nicht genau wie das heißt. Muss diese also nicht zwingend auf Markierung stehen?

    Ja, habe damals extra einen Sportluftfilter verbaut, damit ich den regelmäßig säubern kann, nicht wegen der vermeintlichen Mehrleistung. Der letzte gemessene Verbrauch mit Volltanken, fahren, wieder Volltanken und ausrechnen ergab ca. 7,85 Liter. Dabei war meine Fahrweise aber schon sportlich, insbesondere weil ich immer wieder auf der Bahn geschaut habe, ob sich irgendwas verändert hat. Ich denke dafür ist das vollkommen normal.


    Ich habe jedoch schon gefühlt jeden Millimeter der Zündung probiert, wird diese so einen gravierenden unterschied machen? In der aktuellen Stellung läuft er einfach am besten...

  • Ich habe jedoch schon gefühlt jeden Millimeter der Zündung probiert,

    Ehrlich gesagt, ist sowas schlichtweg Pfusch und tut dem Motor nicht wirklich gut !

    Wie bereits empfohlen, auf 18-20° vor Ot einstellen - passt perfekt.


    Wenn Dir die Leistung beim PN zu gering ist, hilft eine Nockenwelle vom GTI samt Abgasanlage ab Kat vom GTI spürbar weiter...die AU und der Leerlauf bleiben weiterhin "Serie" !


    Zum einstellen der Zündung kann man auf die Kerbe in der unteren Riemenscheibe an der Kurbelwelle blitzen. Diese Kerbe markiert man mit einem weißen oder silbernen, dünnen Farbstift inkl. der "Pfeil"-Markierung an der Zahnriemenabdeckung...siehe bild 3:

    https://techtonicstuning.com/timing.html

    - METAL RULES, BANG YOUR HEAD ! :thumbsup:

  • Es geht mir nicht um die Leistung an sich, sondern dass die Leistung von jetzt auf gleich drastisch gefallen ist und dass das Auto unsauber läuft. Zudem wird er bei höheren Temperaturen immer langsamer. Aber ich werde mich auf jeden Fall eine Zündpistole bestellen und dann mal weiter sehen. Danke für den link 👍

  • Aber im getriebe gibt es auch eine Öffnung, wo ebenfalls eine Markierung ist, ich weiß leider nicht genau wie das heißt. Muss diese also nicht zwingend auf Markierung stehen?

    Ja, na klar muss sie das. Was du meinst, ist die Markierung auf der Schwungscheibe. Diese ist fest mit der Kurbelwelle verbunden. Daraus folgt: Wenn du die Kurbelwelle anhand der Markierung an der Riemenscheibe auf OT 1. Zylinder gestellt hast und die Markierung an der Schwungscheibe nicht dazu passt, ist wohl die Riemenscheibe falsch montiert, was zwar eigentlich nicht passieren dürfte, aber es ist nicht ausgeschlossen!


    Hast du auch mal geschaut, ob die Zündzeitpunktverstellung richtig funktioniert? Arbeitet die Unterdruckdose?

    362881_5.png

  • Ja, na klar muss sie das. Was du meinst, ist die Markierung auf der Schwungscheibe. Diese ist fest mit der Kurbelwelle verbunden. Daraus folgt: Wenn du die Kurbelwelle anhand der Markierung an der Riemenscheibe auf OT 1. Zylinder gestellt hast und die Markierung an der Schwungscheibe nicht dazu passt, ist wohl die Riemenscheibe falsch montiert, was zwar eigentlich nicht passieren dürfte, aber es ist nicht ausgeschlossen!


    Hast du auch mal geschaut, ob die Zündzeitpunktverstellung richtig funktioniert? Arbeitet die Unterdruckdose?

    Okay, ja das ist schon mal komisch..


    Meines erachtens funktioniert das schon. Beim verstellen sackt oder steigt die Drehzahl deutlich und er läuft ruhiger / unruhiger.

    Die Dose habe ich noch nicht überprüft, ich habe lediglich das ganze Zündmodul gewechselt, würde mich wundern wenn beide defekt wären. Wie macht sich ein Defekt denn bemerkbar?

  • Meines erachtens funktioniert das schon. Beim verstellen sackt oder steigt die Drehzahl deutlich und er läuft ruhiger / unruhiger.

    Das ist normal. Je weiter man die Zündung ( bis zu einem gewissen Punkt ) vorstellt, umso höher dreht der Motor im Leerlauf.

    Ohne korrektes einstellen mittels Zündstroboskop kann man sagen, das ein PN-Motor bei 900 U/min Standgas mit ca. 18-20° Vorzündung läuft.

    - METAL RULES, BANG YOUR HEAD ! :thumbsup:

  • Wenn du die Kurbelwelle anhand der Markierung an der Riemenscheibe auf OT 1. Zylinder gestellt hast und die Markierung an der Schwungscheibe nicht dazu passt, ist wohl die Riemenscheibe falsch montiert, was zwar eigentlich nicht passieren dürfte, aber es ist nicht ausgeschlossen!

    Die Markierung an der Riemenscheibe mit Flucht zur ZW ist doch ziemlich ungenau. Ich stelle immer nach Schwungscheibe ein, da gibt es in jedem Fall eine OT Markierung. Ist man sich Unsicher, hilft der lange Schraubenzieher im Kerzenloch des 1. Zylinders.


    Bei der Riemenscheibenmarkierung kann man schon mal +/- 6...8° KW daneben liegen, wenn man das an der Schwungmasse kontrolliert (eigene Erfahrung).


    Meine Vorgehensweise ist immer:

    - NW in OT bringen

    - KW in OT bringen

    - ZV in etwa OT bringen

    - ZR auflegen und spannen

    - KW 2x durchdrehen

    - KW und NW nochmals auf OT stellen und gucken, dass es passt

    - ZV so drehen, dass die Mitte des Zünfingers genau an der Kerbe steht

    - Motor starten

    - Zündung mit Blitzpistole einstellen.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • Alles klar, dann werde ich das so machen und berichten, vielen Dank 👍 habt ihr noch irgend eine Empfehlung für eine Blitzpistole, oder reicht da irgend eine?