PN Motor vibriert im Leerlauf

  • Hallo zusammen,


    leider habe ich immer noch das Problem mit den Vibrationen im Leerlauf wenn der Wagen kalt ist. Mittlerweile weiss ich auch nicht mehr weiter.


    Folgendes wurde bis jetzt gemacht:


    Verteilerfinger

    Verteilerkappe

    Zündkabel

    Zündkerzen

    Alle Unterdruckschläuche außer dem BKV

    Benzinfilter + Benzinleitungen

    Benzinpumpe

    Vergaserflansch

    Vergaser ausgebaut gereinigt (innen/außen)

    Temperaturfühler vorne

    Kühlmittelsensor vorne

    Alle Motorlager

    Kompression gemessen (Alle Zylinder 11bar)


    Diagnose zeigt 4444 also keine Fehler. Stellglieddiagnose war auch ohne Fehler.


    Kaltlaufregler habe ich abgeklemmt, keine Veränderung.


    Hat noch jemand eine Idee was es sein könnte? Sobald der Wagen warm ist, vibriert er nicht mehr. Zieht auch ohne ruckeln bis ca. 180 km/h durch.

    Bin einfach nur noch ratlos...

    Gruß

    Fabian

  • Hast du mal die Ansaugvorwärmung, By-pass Heizung und Warmluftklappe kontrolliert ?

    Kontrolliere auch mal ob das Blech, für die Warmluft, über den Abgaskrümmer nicht schon durchgerostet ist.

  • ...fahr einfach und gut...jeder hat auch ein anderes Gefühl/Meinung für solche Sachen. Mein ehemaliger PN hat auch etwas vibriert und da hat ebenfalls das "dünne" Armaturenbrett ein wenig Geräusche von sich gegeben....mal mehr, mal weniger. Als dann später ein 1,8er PF-Block da rein kam, war das ( seltsamerweise ) komplett weg.

    Vieleicht wurde auch der Zahnriemen beim wechseln zu fest oder zu locker gespannt. Bei kalten Motor sollte man den Zahnriemen mit 2 Fingern gerade so um 90° verdrehen können, dann passt die Spannung.

    Vibrationen entstehen auch oft durch Unwuchten an drehenden Teilen wie Kupplung, Schwungrad, Riemenscheiben.

    - METAL RULES, BANG YOUR HEAD ! :thumbsup: