Golf 2 1.8L 8V GTI PF Motor mit Kat Leerlauf zu hoch

  • Tut mir leid dass ich den forum mit eine wahrscheinlich viel zu diskutiert thema weiter belaste, hab habe zu mein problem kein eindeutige lösung gefunden nach mehrmalige versuche auch weil glaube ich dass an mein motor gebastelt würde.

    Also es geht um den leerlauf . Nach eine lange stand zeit und neu teile verbaut, darunter vorförderpumpe, zündkerzen , zündkappe, zündverteiler finger, leerlaufregelventil, KGE dichtung, luftfilter, batterie, dazu alle neue flüssigkeiten neu.

    starten macht er wunderbar egal ob kalt oder warm. beim kaltstarten hat er ein leerlauf von etwa 1000" nach einige zeit steigt der leerlauf auf fast 2000" .


    - ich war schon an die leerlaufschraube dran , ich kann zwar der schraube voll rein drehen und leerlauf geht etwas runter, etwa 1300" , beim kaltstarten aber muss man gas geben bis er auf temperatur kommt sonst geht aus.

    -ich habe etwa die unterdrückschläuche geprüft die sehen alle ganz ok und nicht undicht aus.

    -den vollastschalter gedrückt , aber keine veränderung.

    -wenn man den stecker von luftmengenmesser wegzieht geht er aus

    -ich habe versucht nach diese einleitung :

    https://golfcabriowiki.de/inde…fant_(z.B._2H)/einleitung

    den leerlauf einzustellen...

    bei mir gibt eigentlich kein blauen tempgeber aber ein weissen.? als ich den "blauen stecker " abgezogen habe ist tatsächlich die leerlauf runter und ich habe ihn auf ca. 800" gehabt, aber auch mit dem CO schraube am luftmengenmesser gespielt. aber als ich den stecker wieder dran machte steigte den leerlauf wieder hoch


    damit weiss ich jetzt nicht weiter, wer kann tips geben um den leerlauf in den grip zu bekommen?


    vielen danke und liebe grüsse.


    p.s aber ein bild von motor gemacht.

    luftfilterkasten ist teilweise ausgebaut, leerlauf einstellung versuche würden aber mit alles drum und dran gebaut.

  • Hallo Faria,


    bist du dir sicher, dass die ersetzte "Zigarre" (Leerlaufregelventil) korrekt arbeitet? Funktioniert der Leerlauf-/Vollastschalter einwandfrei? Hast du eigentlich mal die Drosselklappe gereinigt? Stimmt der Zündzeitpunkt? Ist die Abgasanlage bis Kat 100 % dicht?


    Zum Temperaturgeber kann ich eigentlich nicht viel sagen, außer dass die Motoren mit Digijet/Digifant meines Wissens alle den blauen Temperatursensor mit der TN 025906041A verbaut haben. Beim PF müssten zwei Sensoren nebeneinander im Kühlmittelflansch sitzen. Das kann ich auf dem Foto leider nicht so gut erkennen. Sobald du verifiziert hast, dass bei dir der richtige Sensor drinsitzt, könntest du mal dessen stationäre Widerstandswerte mit der Kennlinie abgleichen. Denn wenn dort der falsche Sensor sitzt bzw. die Werte nicht stimmen, läuft der Motor nicht dem realen Betriebszustand angepasst.


    Hast du die Anleitung für den 2H wirklich genau befolgt (nach Ziehen des Steckers dreimal auf über 3000/min bringen etc.)? An der CO-Schraube "herumzuspielen" bringt dich nicht weiter, sondern verstellt eher noch mehr. Da brauchst du wirklich einen CO-Tester, um weiterzukommen.


    Wenn der Motor betriebswarm ist: Fängt er im Leerlauf an zu "sägen" (damit ist in diesem Fall gemeint, dass die Drehzahl zwischen 2000/min und ungefähr "normaler" Leerlaufdrehzahl springt)? Falls ja, bedeutet das, dass er immerhin "irgendwie" im Regelbereich der Lambdasonde arbeitet, das Steuergerät den betriebswarmen Motor erkennt und der Leerlaufschalter korrekt eingestellt ist. Das, was dieses Phänomen verursacht, ist die Schubabschaltung. In dem Fall ist es eine reine Einstellungssache.


    Falls der Leerlauf hingegen konstant bei 2000/min liegt, kann das mehrere Ursachen haben:

    1. Das Steuergerät erkennt das Lambdasondensignal nicht und schaltet in den Notlauf. Das geht mit einer Leerlaufanhebung einher. Gleichen Effekt hätte ein Kabelbruch in den Leitungen zur Lambdasonde oder ein abgezogener Stecker. Dadurch ist auch die Schubabschaltung deaktiviert (sonst würde der Motor im Leerlauf "sägen", s.o.).
    2. Der Temperatursensor liefert falsche Werte bzw. die Kennlinie ist nicht geeignet, weil der falsche Sensor verbaut ist. Auch ein Kabelbruch bzw. abgezogener Stecker hat den Effekt, dass das Steuergerät den Leerlauf anhebt (allerdings ist in diesem Zustand ein Motorstart nahezu unmöglich).
    3. Die so genannte "Zigarre" bzw. deren elektrische Leitungen sind defekt.
    4. CO-Wert liegt außerhalb des Regelbereichs der Lambdasonde -> Steuergerät schaltet in den Notlauf.

    Auf jeden Fall ist meine Einschätzung, dass eine Einstellung mit CO-Tester unabdingbar ist.


    Viele Grüße


    Edit: Im Falle eines "sägenden" Leerlaufs kann natürlich auch eine defekte "Zigarre" bzw. Kabelbruch in der Zuleitung an der zu hohen Drehzahl schuld sein.

  • das mit der zigarre hat mich schon bisschen gewundert. weil : bei das alte hatte bei abgesteckte kabel der leerlauf beinflusst und zwar nach unte, leerlauf war praktisch im rahmen, bei kabel wieder anstecken war der leerlauf wieder hoch, also dachte ich dass die zigarre defekt wär und habe mir eine neue gekauft. die hat habe nichts verändert, und wenn man bei den neuen stecker abzieht bleibt der leerlauf gleich!!


    vollastschalter habe ich betätigt keine veränderung, allerdings war eine kleme an diesen vollastschalter die ihn praktisch gedrückt gehalten hat, wer weiss warum das so war und die mechaniker die dran waren, das auto hatte damals ein austauschmotor bekommt, bekommmte aber genau der selber motor also der PF.

    gibt es noch da ein leerlaufschalter?


    drosselklape habe ich gereinigt soweit möglich " so zusagen von aussen " wollte mal ausbauen und richtig alles reinigen, hab mich dann nicht getraut weil ich keine neue dichtung hatte und die eventuell kaputt gehen könnte , oder sollte man genau das tun?


    ich denke dass der zzp stimmt weil er sofort anspringt egal ob kalt oder warm.hab aber nicht geprüft!


    abgasanlage ist soweit dicht ja.


    ja, habe die anleitung genau so befolgt , als ich den vermutlich blaue stecker wieder anklemmte( die bei mir weiss ist) gang die leerlauf wieder hoch.

    bei der CO schraube könnte ich beim rausdrehen etwa die leerlauf runter machen, habe ihn habe etwa in der gleiche stellung wieder angeschraubt.


    ja, der leerlauf bleibt konstant bei 2000", allerdings beim kaltstarten etwas niedriger und dann nach weniger sekunden fängt schon an kontinuirlich zu steigen und bleibt dort konstant. wenn man an die leerlauf schraube voll rein dreht dann geht runter auf 1500 aber nicht weniger und da vielleicht sägt er ein wenig aber 50 bis 100 upm max.


    ich habe heute die lambdasonde kabel beide abgesteckt , keine veränderung.


    temperatur sensor ist wirklich komisch bei mir , finde keine andere motor mit so ne stecker hier weitere fotos.



    LG

  • bei das alte hatte bei abgesteckte kabel der leerlauf beinflusst und zwar nach unte, leerlauf war praktisch im rahmen, bei kabel wieder anstecken war der leerlauf wieder hoch, also dachte ich dass die zigarre defekt wär

    Das Verhalten der alten Zigarre ist normal! Laut T4-Wiki steckt in der Zigarre eine Rückstellfeder, die bei abgeklemmter Stromzufuhr dafür sorgt, dass der Bypass auf den niedrigstmöglichen Querschnitt verkleinert wird.

    und habe mir eine neue gekauft. die hat habe nichts verändert, und wenn man bei den neuen stecker abzieht bleibt der leerlauf gleich!!

    Das allerdings ist eigenartig. Was hat die neue für eine Teile-/Vergleichsnummer? Für deinen Motor ist 037906457C das richtige. In dem Fall scheint die neue Zigarre defekt zu sein.


    Schlussfolgerung: Die Ursache, dass der Leerlauf zu hoch ist, lag vermutlich nicht an der alten Zigarre, sondern daran, dass das Steuergerät offenbar den realen Betriebszustand nicht erkennt -> Sensor(en) defekt?

    gibt es noch da ein leerlaufschalter?

    An der Drosselklappe des PF gibt es einen Leerlauf- und einen Volllastschalter. Beide sind mit dem zweipoligen Anschluss der Drosselklappe in Parallelschaltung verbunden. Ist die Drosselklappe in Ruhestellung, schaltet der Leerlaufschalter auf Durchgang. Im gesamten Teillastbereich sind beide Schalter geöffnet. Bei voll geöffneter Drosselklappe schließt der Volllastschalter. Du kannst die Funktion mal testen: Bei geschlossener und voll geöffneter Drosselklappe muss zwischen den zwei Kontakten Durchgang sein. Im Bereich zwischen Ruhestellung und voller Öffnung muss der Kontakt unterbrochen sein.

    drosselklape habe ich gereinigt soweit möglich " so zusagen von aussen " wollte mal ausbauen

    Da der Ölnebel aus dem Kurbelgehäuse die Drosselklappe stark verschmutzt, hilft da eigentlich nur, sie auszubauen und alles gründlich zu reinigen (inkl. der Kanäle, z.B. für die Leerlaufschraube). Die Papierdichtung zwischen Drosselklappe und Saugrohr solltest du dann ersetzen. Es gibt sie sogar noch neu über Online-Händler einschließlich CP, TN 037133073A.

    ich denke dass der zzp stimmt weil er sofort anspringt egal ob kalt oder warm.

    Das kann auch bei verstelltem ZZP noch gegeben sein...

    als ich den vermutlich blaue stecker wieder anklemmte( die bei mir weiss ist) gang die leerlauf wieder hoch.

    [...]

    ja, der leerlauf bleibt konstant bei 2000

    [...]

    ich habe heute die lambdasonde kabel beide abgesteckt , keine veränderung.

    OK, dann wissen wir schon einmal, dass der Motor außerhalb des Regelbereichs arbeitet, sich im Notlauf befindet bzw. der Leerlaufschalter falsch eingestellt ist. Bei Abstecken der Lambdasonde hebt sich der Leerlauf normalerweise an, wenn vorher alles in Ordnung war (Leerlaufdrehzahl i.O.) und der Motor im Regelbereich lief. Ebenso verhält es sich mit dem Kühlmitteltemperatursensor.

    temperatur sensor ist wirklich komisch bei mir , finde keine andere motor mit so ne stecker hier weitere fotos.

    Dazu habe ich mich mal kundig gemacht (Quelle). An deinen Fotos sieht man, dass es sich um einen Motor bis einschließlich BJ 1989 handelt. Dein Kühlmittelflansch ist aus Metall und es ist ein weißer Sensor für das Motorsteuergerät hineingeschraubt. Das ist soweit korrekt. 1989 hat VW den Flansch abgeändert (von dort an aus Kunststoff), der Sensor wurde durch einen blauen ersetzt und ist nur noch gesteckt. Die Kennlinien sollten aber nach den Informationen, die ich gefunden habe, identisch sein. Die Kennlinie habe ich kürzlich in einem anderen Thread gepostet.


    Hier noch einmal zusammengefasst, was du jetzt tun kannst:

    1. Drosselklappe gründlich reinigen und Papierdichtung ersetzen.
    2. Drosselklappenschalter auf Funktion und korrekte Einstellung prüfen.
    3. Alte Zigarre innen reinigen, wieder einbauen und ggf. entsprechend der Anleitung im T4-Wiki testen (muss bei eingeschalteter Zündung vibrieren/summen, Innenwiderstand 2...10 Ohm),
    4. Lambdasonde: Heizung auf Durchgang prüfen, am Stecker müssen bei eingeschalteter Zündung etwa 12 V anliegen. Bei betriebswarmem Motor Spannung zwischen Signalleitung und Masse messen, diese muss schwanken (dies ist nur eine grobe Prüfung der Lambdasonde!)
    5. Und das Wichtigste zuletzt ;): Stationäre Widerstandswerte des Kühlmitteltemperatursensors (einmal vor Motorstart im kalten Zustand, einmal bei betriebswarmem Motor) mit der Kennlinie abgleichen

    Viel Erfolg!

  • Danke Franzmann, du bist ein Genie !!!

    von wegen auch, jetzt weiss ich dass bei dem motor doch etwas stimmt.. das mit dem kühlmittelsensor.


    vorab:


    ich habe heute nochmal vorsichtig die drosselklappe ausgebaut und tasächlich den leerlaufschalter " gefunden " . also der volllastschalter sitz oben und den leerlaufschalter unten.


    das heisst dass beim ruhestand der drosselklappe muss der leerlaufschalter " gedrückt werden " und beim volllast logischerweise drückt der drosselklape den vollastschalter?


    nach meiner einschätzung hat die drosselklappe beim ruhestand den leerlaufschalter nicht gedrückt, ich war an der schraube und so eingestellt dass es jetzt das macht wie es sein soll.


    dann habe ich motor gestartet und er lief dann runter und hoch, etwa 3, 4 sekunden auf 800upm und stieg auf 1300upm wieder 3, 4 sekunden , und das immer wieder. hatte das gefühl das der leerlauf nach unten wollte und steuergerät sagt " nein du gehts aus , du musst höhe drehen "^^.

    dann habe ich wieder versucht mit der einleitung den leerlauf einzustellen : selber situation nach weisse stecker abzug bleibt der motor schön auf 800upm, stecker wieder dran und wieder karossel leerlauf.


    was ich tun sollte :


    1. ist erledigt


    2. ich glaube ich habe jetzt die korrekte einstellung


    3. mache ich morgen


    4. das mit dem messen ...:/ muss dann erstmal ein multimeter kaufen und dann schauen wie weit ich mit dem ding komme.


    5. ich habe den kühlmittelsensor ausgebaut, will morgen direkt ein neuen kaufen, dann kann ich gleich eventuell was ausschliessen.


    vielen lieben danke Franzmann:thumbup::thumbup::!::!:

  • Na, dann bist du ja ein ganzes Stückchen weiter gekommen :].

    das heisst dass beim ruhestand der drosselklappe muss der leerlaufschalter " gedrückt werden " und beim volllast logischerweise drückt der drosselklape den vollastschalter?

    Das ist prinzipiell richtig, aber wirklich sicher kannst du die Einstellung bzw. Funktion nur mit einem Multimeter überprüfen. Beim NZ ist der Schalter z.B. als Unterbrecher ausgeführt und wird über einen Nocken und eine Blattfeder betätigt, d.h. "Schalter gedrückt" entspricht "Kontakt unterbrochen" (die Funktion des Leerlauf- und Volllastschalters ist dort allerdings in einen einzigen Schalter integriert). Da ich die Drosselklappe des PF noch nie in der Hand hatte, kann ich dir das nicht so sicher sagen, wie es da gelöst ist. Das auffälligste Merkmal sind die zwei separaten Schalter. Aber wenn du die Kinematik der Drosselklappen erfasst hast, sollte das korrekte Zusammenspiel beider Schalter eigentlich auf der Hand liegen.

    nach meiner einschätzung hat die drosselklappe beim ruhestand den leerlaufschalter nicht gedrückt

    Entscheidend ist, dass du das beschriebene "Klicken" des Mikroschalters hörst und die stellungsabhängigen Widerstandswerte stimmen.

    dann habe ich motor gestartet und er lief dann runter und hoch, etwa 3, 4 sekunden auf 800upm und stieg auf 1300upm wieder 3, 4 sekunden , und das immer wieder.

    Und siehe da, das ist das in meinem letzten Beitrag beschriebene "Sägen". Das würde bedeuten, dass dein Motorsteuergerät zumindest den Übergangszustand schon erkennt.

    hatte das gefühl das der leerlauf nach unten wollte und steuergerät sagt " nein du gehts aus , du musst höhe drehen " ^^ .

    Jein. Über ca. 1300/min setzt nun die Schubabschaltung ein, weil dein Steuergerät im Leerlauf jetzt wieder erkennt: "Drosselklappen in Ruhestellung". Folge: Das Steuergerät taktet die Einspritzdüsen nicht an. Die Drehzahl sinkt natürlich ab, weil der Motor im Prinzip aus ist und "ausdreht". Sobald das Steuergerät erkennt, dass der Motor die normale Leerlaufdrehzahl droht zu unterschreiten und dadurch ausgehen würde, beginnt das Steuergerät wieder, die Einspritzdüsen anzutakten. Weil dein Motor aber offensichtlich im Leerlauf noch eine zu große Luftmenge bekommt, geht das Spiel von vorne los und die Drehzahl klettert wieder hoch, bis die Schubabschaltung erneut einsetzt.


    Den weißen Sensor würde ich erst einmal wie beschrieben durchmessen. Und noch ein Tipp für die Messung der Zigarre: Da sich die zustandsabhängigen Sollwerte auf die Stromaufnahme beziehen, legst du am besten eine Hilfsleitung mit Krokodilklemme am einen und Pin am anderen Ende an Kontakt 1 und das Multimeter an Kontakt 2 zwischen Stecker und Zigarre.

  • ich habe heute ein neuen weissen sensor eingebaut, und dachte gab´s keine veränderung, dann habe ich alte zigarre ausgebaut , wieder die neue und nichts, lambasonde stecker aus (hat den leerlauf beinflusst ( nach oben ) und wieder an,

    dann ausversehen habe ich die kleine luftschläuche an der DK ausgesteckt beim einbau der zigarre.


    dann lief der motor stabil im leerlauf auf 800upm!! ich dachte jetzt habe ich es hinbekommen, aber nach eine weile( ca. 10min.) fing der leerlauf zu sinken , ich habe noch versucht mit ein paar gasstösse hingegen zu wirken leerlaufen wollte er nicht mehr und ist aus gegangen. wieder gestartet , sauber angeprungen kurz hochgedreht dann runter und stirbt wieder ab. ich habe an der CO schraube wieder gedreht. wieder gestartet und ist dann gut 2, 3 minuten im leerlauf (800upm) gelaufen , ich habe selber aus gemacht und dachte ich mache morgen weiter.


    so , ich bin jetzt bisschen verwirtt, weil wie beschrieben wie das motor/ leerlauf sich verhält.


    könnte auch eventuell an diesen klein luft schläuche die von der DK kommen , gehen zum luftfilterkasten usw. liegen? die mal mehr luft durchlassen mal weniger .


    oder doch jetzt an der CO schraube liegen? die werte die, mit dem man einstellen kann beinflusst doch die lambda sonde werte direkt ?


    vielleicht aus glück habe ich jetzt eine stimmigkeit mit allen? na mal gucken morgen teste ich weiter ..beim kaltstarten und so weiter und wie er sich weiter verhält.


    multimeter habe ich noch nicht gekauft habe denke der zeit ist dafür reif8).


    berichte morgen weiter!

  • dann ausversehen habe ich die kleine luftschläuche an der DK ausgesteckt beim einbau der zigarre.

    Hast du den Schlauchanschluss offen gelassen? Dann zieht er dort Falschluft. DIe Luftschläuche müssen absolut dicht sein. Wenn die Falschluftmenge zu viel ist, sodass die Lambdaregelung das nicht mehr ausgleichen kann, geht der Motor natürlich aus. War der Motor zu dem Zeitpunkt betriebswarm?

    könnte auch eventuell an diesen klein luft schläuche die von der DK kommen , gehen zum luftfilterkasten usw. liegen? die mal mehr luft durchlassen mal weniger .

    Meinst du die Unterdruckschläuche? Das von dir beschriebene Problem mit diesen Leitungen tritt eigentlich nur auf, wenn die Verbindungsstücke porös sind und der Motor da Falschluft zieht.

    oder doch jetzt an der CO schraube liegen? die werte die, mit dem man einstellen kann beinflusst doch die lambda sonde werte direkt ?

    Das sagte ich ja bereits, den CO-Wert wirst du in Verbindung mit der Leerlaufdrehzahl auf jeden Fall einstellen (lassen) müssen, denn der scheint nicht (mehr) zu stimmen. Man kann die Leerlaufdrehzahl auch nicht unabhängig vom CO-Wert korrigieren. Das muss aufeinander abgestimmt werden.

    vielleicht aus glück habe ich jetzt eine stimmigkeit mit allen?

    Das ist absolut unwahrscheinlich. Waren eigentlich die Schläuche der Zigarre wieder angeschlossen?

    multimeter habe ich noch nicht gekauft habe denke der zeit ist dafür reif 8) .

    So sieht es aus! Ohne kommst du nicht weiter.

  • ich habe die schläuche auch gleich wieder angeschlossen.


    ja, motor war betriebswarm.


    es gibt ganz kleine luftschläuche, etwa 0,5 cm und etwas dickere , etwa 2 cm dick. Also es müssen alle ganz dcht sein ! soweit verstanden! ich gucke auf alle diese schläuche und frage mich wie die alle zusammen funtionieren sollen.<X


    ja genau, hab jetzt auch raus ! CO schraube beinflusst den leerlauf.


    ja die schläuche an der zigarre waren angeschlossen.


    so und heute...


    ich habe gestartet und der leerlauf hält nicht , also ich müsste entweder ein bissschen gas geben oder an der leerlauf einstell schraube raus drehen, dann bei steigende temperatur , stieg auch der leerlauf ( sollte aber andersrum funktionieren ! : kaltstarten leerlauf hoch, und dann mit zunehmender temperatur sich runter auf 800upm durcharbeiten) , sägen sägt er etwa nur in 100upm bereich.


    ich habe so viele verbraucher wie möglich eingeschaltet ( fernlicht, radio , gebläse, etc. und der leerlauf hatte den tendenz runter zu gehen als ob der motor sich damit belastet, verbraucher ausgeschaltet und leerlauf wieder etwas hoch.

    also augen wieder auf der zigarre!

    ich habe mit eine zweite person gestest, motor aus, zündung ein,aber kein sum oder vibration von der zigarre zumindest nicht festtellbar ( egal ob bei der neu oder die alte ) .


    also kann das sein dass der zigarre kein strom bekommt ???X(


    schönes wochendende!

  • ich gucke auf alle diese schläuche und frage mich wie die alle zusammen funtionieren sollen.

    Wenn du Zweifel hast, wie alles zusammengehört, mach ruhig mal Bilder.

    also kann das sein dass der zigarre kein strom bekommt ???

    Das eher nicht, da du ja bei der alten Zigarre bei Abziehen des Steckers eine Veränderung beobachtet hast. Es kann aber natürlich sein, dass die Zigarre die Sollwerte nicht mehr erreicht. Es sieht jedenfalls alles danach aus, dass die Zigarre nicht richtig arbeitet. Auch dass sie nicht vibriert und summt, legt diese Vermutung nahe. Was du testweise machen kannst: Bau mal die Zigarre wieder aus und verschließe die Luftanschlüsse am Saugrohr komplett, sodass keine Falschluft gezogen werden kann und der Bypass der Zigarre verschlossen ist. Dabei schließe die Zigarre aber wieder am Stecker an. Dann musst du den Motor natürlich erstmal mit dem Gaspedal auf Drehzahl halten, bis er betriebswarm wird. In der Kaltstartphase müsste die Zigarre so weit wie möglich geöffnet sein. Anschließend beobachte mal das Leerlaufverhalten. Er müsste sich im Normalbereich einpendeln und natürlich beim Einschalten von Verbrauchern absinken. Jetzt hast du auch die Möglichkeit, die Zigarre "live" zu beobachten. Beim Einschalten von Verbrauchern muss sich etwas in der Zigarre regen und der Öffnungsquerschnitt größer werden. Außerdem kannst du dann alle Stellglieder und Sensoren testen. Nacheinander kannst du dann den Temperatursensor und Lambdasonde abstecken und herausfinden, wie sich der Leerlauf verhält.

  • Zitat

    Das heisst also dass der zigarre alleine der Kaltstartregelung macht?

    Ja, der erhöhte Leerlauf beim Kaltstart wird über die Zigarre realisiert. Der PF-Motor hat kein anderes Stellglied, um den Leerlauf anzuheben. Bei anderen Motoren, z.B. dem RP, wird die Leerlaufanhebung und -regulierung über den Drosselklappenansteller umgesetzt. Über den Kühlmitteltemperatursensor verarbeitet das Steuergerät die Information über den Betriebszustand und steuert dementsprechend die Zigarre an. Nach der ersten Kaltstartphase pendelt sich die Drehzahl auf den normalen Leerlauf ein. Erhöhung der Last im Leerlauf durch Verbraucher wird vom Steuergerät über die Zigarre ausgeglichen.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig