Unruhiges Gasverhalten

  • Hi,


    nachdem ich nun seit wieder etwas Standzeit meinen Golf auf die Straßen gebracht habe (Kat war durch), muss ich verärgert feststellen, dass das unruhige Gasverhalten nach wie vor vorhanden ist.

    Zum Ursprung:

    -Auto stand 3 Jahre rum, Bremsen steckten fest. Musste trotzdem bewegt werden.

    -Instandsetzungsarbeiten größtenteils durch die Werkstatt erledigen lassen, da ich nun keinen Ort mehr zum schrauben habe. TüV wird hier auch direkt gemacht

    -K&N Sportluftfilter muss auf Grund der neuen Auspuffanlage gegen den standartmäßigen LuFiKa ausgetauscht werden

    -Beim Abholen direkt bemerkt: Gasverhalten stimmt nicht. Manchmal bleibt der Schub kurz weg, manchmal schiebt er etwas zu viel, fährt sich total beschissen

    -kurze Zeit später: Rasseln und Gemüffel aus dem Auspuff. Oh! Es muss wohl der Kat gewesen sein, der all meinen Probleme hervorgerufen hat! Getauscht gegen 200 Zeller Metallkat -> immernoch scheiße


    Jetzt habe ich mir heute mal unter der Haube alles ganz genau angeschaut. Beim Luftfilterkasten: Keinerlei Unterdruckschläuche. K&N kurz angebaut: Läuft wie ein Neuwagen. Jetzt musste ich zu meiner Trauer leider auch feststellen, dass der Vorbesitzer die Unterdruckventile teilweise komplett verklebt hat. Was mache ich jetzt?

    Besorge ich mir die gesamten Verbindungen neu und bastel das Unterdrucksystem wieder zusammen? Oder geh ich lieber beim TüV-Prüfer unter den Schreibtisch und frag ihn ganz lieb, ob er mir nicht doch den K&N genehmigt?


    Muss sagen ich bin stinksauer auf sowohl den A*sch von Vorbesitzer als auch die Deppen von der Werkstatt - welcher "Profi" denkt sich denn "Ach das Unterdrucksystem braucht der nicht"

  • Also den K&N Filter würde ich definitiv weglassen.

    Zum einen bringt der nichts an Mehrleistung bei der Digifant, zum anderen wird damit einiges an grobem Dreck mit angesaugt und je nach Filterkit zieht er zudem noch Warmluft, was ebenfalls ungünstig ist ( weniger Leistung, höhere Klopfneigung, Leistungsverlust ).

    Ich/wir haben das alles schon durchprobiert...ist verschwendetes Geld !


    Besorge Dir einen originalen LuFi-Kasten vom PF, der ist in jedem Falle besser. Mach einen neuen, originalen Papierfilter rein und wechsel den einfach jedes Jahr...sind nur ca. 10 Euro was die kosten von Mann, Hengst oder Mahle.

    Unterdruckschläuche und Verteiler/Abzweigungen gibt es hier:


    Silikon Unterdruckschlauch | BOOST products, 1,90 €
    Silikon Unterdruckschlauch diverse Größen | Höchste Qualität! | Hochwertiger Unterdruckschlauch aus Silikon ohne Gewebeeinlage
    www.turbozentrum.de

    T-Stück mit Schlauchtüllen, Kunststoff
    Kunststoff T-Stück mit Schlauchtüllen zum Verbinden von Schläuchen. Betriebsdruck 10 bar bei +20°C, max. Temperatur +40°C. Nicht zum Verbinden von…
    www.schlauch-profi.de



    Einen Unterdruckplan vom PF kann ich Dir dann nachreichen.

    - METAL RULES, BANG YOUR HEAD ! :thumbup:

  • Den Unterdruckplan hast du mir schonmal gesendet, danke dafür nochmal. Problem ist bloß wie ich diese komische Dichtmasse von den Druckverteilern bekomme. Die sitzt bombenfest. Luftfilterkasten habe ich bereits da. Habe gestern bei einer erneuten Testfahrt mit den 2 verschiedenen Luftfiltern festgestellt, dass es wohl ein Leck am Kat gibt. Er zuckelt bei niedrigen Drehzahlen nun nämlich bei beiden Filtern. Werde ihn am Montag zu einer anderen Werkstatt bringen, damit die sich die Verbindung von Kat zu Auspuff mal anschauen und wenn er tatsächlich leckt, das ganze hoffentlich schweißen.

    Das ist alles ein Geldrausschmiss....unglaublich. Nur weil die vermeintlichen Profis ihre Arbeit nicht richtig machen

  • Das Ruckeln/Gasannahme ist beim PF bzw. 2H aber nun nicht an dem K&N-Filtern festzumachen. Klar gehört der Mist raus und durch eine ordentliche originale Ansauganlage ersetzt.

    Aber die Ursachensuche wird u.a. hier beschrieben:

    Schwankender Leerlauf 2H Motor – Golf 1 und Golf Cabrio Wiki

    2H Start- und unruhiger Standlauf - mögliche Ursache und Beseitigung – Golf 1 und Golf Cabrio Wiki

    Temperatursensor (blau) für Digifant Motorsteuergerät prüfen – Golf 1 und Golf Cabrio Wiki

    Gruß André
    VW Golf 2 EZ09/91 derzeit 18tkm

  • Temp Sensor hab ich neu und das Problem ist erst seit dem neuen Kat, kann mir schlecht vorstellen, dass in den paar Tagen irgendwas von allein den Geist aufgegeben hat

  • Dann schau als erstes nach der Lambdasonde. Wurde die auch erneuert, falls ja ist die alte Sonde noch da?

    Die wurde ebenfalls erneuert. Die alte ist leider nicht mehr da, habe auf dem Weg zur Werkstatt leider vergessen, sie entsprechend zu befestigen (ja ich weiß wie dumm das ist)

    Aber die Geräuschkulisse um den Kat herum ist für mich verdächtig. Das hört sich wirklich nicht dicht an. Naja morgen wird sich das von der Werkstatt nochmal angesehen

  • Fremdluft "vor der Lambdasonde" beeinflusst deren Funktion. Es wird "zu mager" signalisiert und durchs MSG das Gemisch angefettet.

    M.W.n. ist das nicht zu unterschätzen und tut dem Kat nicht gut...

    Gruß André
    VW Golf 2 EZ09/91 derzeit 18tkm

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...