Golf 2 geht aus

  • Hallo ich bitte euch nur um Ratschläge !

    Dass ist doch keine Hexerei

    Wie würdet ihr vorgehen wenn ihr meine Symptome hättet ?

    Dass er von selber ausgeht und Drehzahleinbrüche hat ?

    Dass muss doch irgend eine Ursache haben, jemandem muss das doch mal passiert sein ?!


    Grüße

  • Wie würde ich vorgehen ?


    Gute Frage.


    Entweder fange ich mit der Elekrik an oder mit dem Kraftstoffsystem . Es ist sehr schwer bei so etwas an Ferndiagnosen zu stellen.


    Das heißt wann tritt der Fehler auf, wie oft tritt der Fehler auf , kalt warm , beim Bremsen oder beim beschleunigen kann man den Fehler nachstellen und und und. Ich muß versuchen den Fehler einzugrenzen und dann anfangen zu suchen.

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Elektrik habe ich schon durchgenommen , da kommt alles so an wi es soll


    Kraftstoffsystem arbeitet auch iO Druck ist im Grünen Bereich!


    Der Fehler tritt bereits in der Warmlaufphase ein


    Ich starte er kommt , läuft mit Aussetzern.

    Und geht nach einer Zeit aus !


    Um so öfter ich dass versuche und um so wärmer er wird , desto schlechter springt er an !

    Wenn ich während er läuft Gas gebe nimmt er dies nicht an oder neigt zum ausgehen.

    Dass ist alles was ich sagen kann ....ich bin ratlos was der Fehler sein kann


    Grüße

  • Was macht er denn wenn er wärmer wird ? Entweder stimmt die Kraftstoffzufuhr nicht ( Kraftstoffdruck oder Menge ), oder Temperaturfühler, Geber arbeiten nicht richtig. Mal mit Kältespray versucht ?

    Man muss denn Fehler schon eingrenzen wo er herkommt . Z.B. Kraftstoff.

    Wie äußern sich denn die Aussetzer, läuft ein Zylinder nicht mit oder mehrere ?

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Also Detailiert :


    Ich starte den Motor Zündung an ..Kraftstoffpumpen laufen

    Druck liegt an .


    Ich gehe Auf Zündung Stufe 2

    Der Motor dreht an , startet aber manchmal erst beim 2x oder 3x oder 4x


    Wenn er startet läuft er meinem Gehörgang nach sehr fett .

    Aus dem auspuff raucht es nicht stark aber sichtbar !

    Kerzenbild rostbraun bis schwarz nass.


    Dann läuft er und nach 30 sekunden plötzlich Drehzahleinbruch ..gegen null


    Kurz davor fängt er sich und läuft weiter ...


    Dass geht ab jetzt alle 5 Sekunden so

    Bis er zuletzt sich nicht mehr fängt und einfach ausgeht .


    Je öfter ich diese Methode teste desto schlechter springt er an .und bleibt schlechter an ..bzw geht sofort wieder aus !


    Der blaue Geber wurde schon getauscht

    Kältespray wurde noch nicht versucht


    Die Aussetzer äussern sich mit?!...weiss ich nicht ...der verursacher bleibt unentdeckt!


    Alle Zylinder laufen ...

    Sprit und Funke , beides da


    Grüße

  • Wenn ich das so lese hört es sich für mich wie ein Problem mit der Benzinzufuhr oder Menge an . Einfach mal ein Messgerät anhängen und den Benzindruck und die Menge messen. Wahrscheinlich ist der Fehler im kalten Zustand oder ? Ggf. Temperaturfühler und Pumpenrelais prüfen.

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Der blaue geber ist ja neu .

    Und der Benzindruck steht auf 3 Bar bei Zündung stufe 1 und auf 2.5 bei Zündung Stufe 2


    Dass Pumpenrelais , öffnet und schliesst sauber und hat auch während dem betrieb keine Macken


    Grüße

  • Geber Original VW ? Hält der den Kraftstoffdruck auch bei laufenden Motor oder fällt der ab,ggf. Luftblasen ect.

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Nein der Geber ist nich Original von VW

    Aber ich habe die Ohmwerte nachgemessen die sind absolut in Ordnung !


    Der Kraftstoffdruck bewegt sich immer etwas um 2,5 Bar ...mal 2,6 mal 2,3 Bar


    Luftblasen habe ich noch nicht überprüft

    Da muss ich noch einen Transparenten Schlauch irgendwie da einbauen ...


    Aber sollte er nicht bei Luftblasen im Benzingemisch nur kleine Aussetzer haben ?


    Bei mir ist es ja so als würde er für 1,2 Sekunden nicht mehr zünden ?

    Bis er sich wieder fängt .


    Grüße

  • Vielleicht sind es ja auch Zündaussetzer

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149