Golf 2 RP Probleme Motorlauf/Gasannahme

  • Such dir doch am besten die Orig.-Teilenr. für den Schlauch raus. Bezüglich der Masseverbindung ist am Ende doch entscheidend, wie gut die Verbindung zum Minuspol der Batterie ist. Also miss den Durchgang deiner Verbindung gegen die Minuspol-Batterieklemme. Aber vorher solltest du das Bordnetz spannungsfrei setzen. In dem Zuge kannst du auch ruhig mal die Polklemmen und Batteriepole reinigen.

  • Ich habe den Steller über die Madenschraube an der Betätigung der Drosselklappe eingestellt. Erst mit einer Batterie ganz einfahren, dann eine Fühlerlehre zwischen Stößel des Stellers und der Schraube. Die beiden Kontakte unten müssen Durchgang haben mit der Lehre dazwischen, wenn man sie rausnimmt sollen sie keinen Durchgang haben.


    Der Tausch des blauen Temp.fühlers hat nichts bewirkt, habe nun aber eine Undichtigkeit am Schlauch zum BKV feststellen können und am Vergaserflansch. Den Flansch habe ich bereits bestellt, aber den Schlauch finde ich nirgends passend für den RP im Netz. Habe den Schlauch vor einigen Monaten getauscht, der scheint aber zu groß im Innendurchmesser zu sein.


    Weiß jemand die Maße des Schlauchs (zwischen Ansaugbrücke und dem Ventil vor dem BKV) oder ein Produkt, das definitiv passt?

    Das mit dem Einstellen steht irgendwo, ist richtig. Hab ich aber noch nie gemacht. Das Ding anschrauben, die Drehzahl regelt das Steuergerät. 1995 das erste Mal, da wollte der Bosch Dienst die Mono laut Kostenvoranschlag zerlegen, Teil einbauen, zusammenbauen und einstellen. Außerdem ne neue Batterie, Auf meine Frage warum: "weil der Anlasser so langsam dreht". Alles zusammen über 500 Mark. Ich habe mir dann ein "wie mache ich mein Auto kaputt Buch" und nen Satz Torx Schlüssel gekauft und die Schwelle des Ladens nie wieder überquert. Im Buch stand was von vorne dran, 3 Schrauben, fertig. Ging immer, inzwischen auch mit den China Dingern.


    Den Schlauch hab ich immer passende Meterware genommen, gewebeummantelt.

  • Weißt du noch den Innendurchmesser des Schlauchs? Habe jetzt einfach mal einen bestellt, der angeblich nicht passen soll um ihn zu testen. Ob das mit dem Einstellen nötig ist weiß ich nicht, aber an meiner originalen Mono (Automatik) war die Einstellschraube verblombt. Somit wird die Einstellung schon von Bedeutung sein.

  • Das wäre der passende Schlauch:

    https://www.pax-fahrzeugtechni…rId=1651:productId=439244


    Die Massepunkte sitzen am Zylinderkopf, an dem Wasserstutzen links (in Fahrtrichtung) und am Ventildeckel hinten. Diese solltest Du mal abschrauben und die Verbindungen ordentlich reinigen.

    Dann kann es auch nicht schaden, die Anschlaussstellen der Masseleitung von der Batterie zur Karosse / zum Motor zu prüfen. Die 2 Anschlusspunkte findet man ganz einfach, wenn Du die Leitung verfolgst.


    Aber Unterdruckprobleme erklären das Verhalten auch.

  • Genau diesen Schlauch von Meyle habe ich vor 2 bis 3 Monaten verbaut, jedoch zieht er da trotz fester Schlauchschellen bereits Falschluft.


    Vielen Dank, werde die Verbindungen gleich prüfen.

  • So, ich fasse mal zusammen:


    - 4. Leerlaufsteller

    - 2. Einspritzung

    - blauer Temperaturfühler neu

    - Vergaserflansch neu

    - Dichtung am BKV neu

    - Schlauch zwischen Ansaugbrücke und dem Ventil vom BKV neu

    - Masse auf Durchgang geprüft

    - Drosselklappenpoti gemessen (Widerstände)

    - Ansauglufttemperaturgeber gemessen


    Leider macht er immer noch Probleme und sie sind immer noch abhängig von der Temperatur des Motors. Langsam verzweifle ich.