Elektrik - Scheibenwischer geht nur noch auf Stufe 2, Gebläse garnicht mehr

  • Schönen guten Abend.


    nach längerer Fahrt bei bestem Wetter lief der Lüfter irgendwann nicht mehr.

    Aus der Zentralelektrik meine ich ein "Kurzschlussknistern" vernommen zu haben.

    Jetzt ist mir noch aufgefallen, dass der Scheibenwischer nur noch auf Stufe 2 geht und nicht mehr in Parkposition anhält.

    Sicherungen sind intakt.


    Hängen beide Fehler zusammen? Laufen beide über das gleiche Relais?

    Das Scheibwischerrelais sieht noch sehr gut aus von innen.

    Die Widerstände am Stecker am Lüftermotor nicht mehr

    Ich hab die Zentralelektrik mal ausgebaut und augenscheinlich ist alles iO

    Gibt es hier typische Fehler?

    Mich wundert das auftreten der beiden Fehler zeitgleich. Zufall?

    Alles andere funktioniert wie gewohnt....


    ein schönen Abend noch, Grüße, Malte

  • Ja, das Fett. Da ist eine Kontaktbahn die auch den Start/Endpunkt bestimmt. Wenn das Fett verharzt gibt es da keinen Kontakt mehr und das führt zu genau diesem Verhalten.

  • Das kann natürlich nicht ausgeschlossen werden.I Kommt aber selten vor.

    Eine andere Möglichkeit wäre, dass der Lenkstockhebel (Wischerbetätigung) defekt ist.

    Ich würde erst mt der Reinigung des Wischermotors beginnen. Wenn derSchaden dann immer noch auftritt,

    dann mal den Lenkstockhebel überprüfen bzw. ersetzen. Kostet nicht viel im freien Handel.

    Den Widerstand zu wechseln, bedeutet viel Vorarbeit..

  • Häufig geht die Thermosicherung kaputt. Dann gibt es das Fehlerbild, dass nur Stufe 3 geht. Stufe 3 läuft nämlich nicht über die Thermosicherung und auf Stufe 3 ist da auch kein Vorwiderstand im Stromkreis. Den Fall, dass alle drei Stufen nicht gehen, könnte ich mir nur so erklären, dass der Lüftermotor einen Wicklungsschluss hat. Dann müsste aber eigentlich schon die Sicherung auf der ZE durchgebrannt sein.

  • So ist es. Aber vielleicht ist auch der Lüfterschalter defekt, der Motor eben selbst oder die Verkabelung. Da hilft nur Messen, am besten mit einer ordentlichen Prüflampe mit Glühobst drin, min. 5W.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!

  • also Runde 2 bei meinem Doppel-Problem

    Den Wischermotor hatte ich auseinander. Sah aber eigentlich alles gut aus. Er hat trotzdem das komplette Pflegeprogramm bekommen. Alles wieder eingebaut. Fehler wie gehabt: Stufe 2 dreht munter hin und her. Parkposition ist nicht. Und Stufe 1 auch nicht. Wischwasser und Heckwischer geht übrigens....

    Das Parkpositionsproblem lässt mich etwas Zweifeln, dass es der Lenkstockschalter ist.....



    Problem Lüfter:

    Auf allen 3 schaltstufen leuchtet jeweils an einem pin am Stecker zum Lüftermotor die Prüflampe. Bis dahin also iO.

    12V direkt an die Anschlüsse am Lüftermotorsteckerinnenteil: Lüfter läuft

    Also ist diese Widerstandseinheit wohl hinüber. Ich kann die einzeln ausbauen, ich hatte das schonmal offen als ich den Lüfter mal draußen hatte.

    Das teil wird es nicht einzeln geben oder?

    Motor neu?

    Oder macht es sinn (wegen Alterung der Teile) hier selbst was reinzulöten? 2 schaltstufen würden ja langen. Immer vollgas ist doch etwas laut.....

  • Sah aber eigentlich alles gut aus. Er hat trotzdem das komplette Pflegeprogramm bekommen. Alles wieder eingebaut. Fehler wie gehabt: Stufe 2 dreht munter hin und her. Parkposition ist nicht. Und Stufe 1 auch nicht.

    Dann haben die Pins immer noch keinen Kontakt. Also entweder nicht gut genug gereinigt, die Teile sind verbogen oder es gibt einen Kabelbruch.

    Es gibt sonst keine andere Fehlermöglichkeit.

  • Kommen all die kabel an der Zentralelektrik an? Gibt's da nen detaillierten Belegungsplan? Dann könnte ich mal Durchmessen bzgl Kabelbruch.

    Die Kontakte hab ich nämlich nachgebogen und für gut befunden.

    Ich bau das auch gern nochmal aus, würde aber Kabelbruch für wahrscheinlicher halten

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...