Schleifendes Geräusch bei warmem Motor

  • Hallo liebes Forum! Ich brauche wieder einmal eure Hilfe.


    Zu aller erst zum Auto: VW Golf 2, BJ. 1986, EZ Motornummer.


    Zum Problem:

    Seit einigen Tagen höre ich bei meinem Auto manchmal ein lautes, schleifendes Geräusch. Das Geräusch tritt immer nur dann auf wenn der Motor wärmer ist.
    Das heißt zum Beispiel wenn ich länger an der Ampel stehe. Wenn ich dann einkupple und anfahre hört man dieses laute, schleifende Geräusch vom Motorraum kommend, denke ich.
    Es beginnt von der Tonfrequenz höher und wird immer tiefer umso schneller ich werde und ist dann auch nach ein paar Sekunden wieder weg. Wenn ich wieder auskupple ist es auch sofort wieder weg bis ich wieder einkupple und anfahren will.


    Hat da von euch jemand eine Idee was das sein könnte?


    Danke schon mal für eure Hilfe!
    lg Raphael

  • Naja geprüft hab ich das nicht aber beim fahren merke ich schon dass die nicht mehr das allerbeste ist und auf alle Fälle bald getauscht werden muss.

    Denkst du das könnte von der Kupplung kommen?
    Und wenn ja warum tritt das Geräusch immer nur auf wenn der Motor sehr warm ist?


    lg Raphael

  • Naja es fühlt sich beim Schalten schon alles etwas schwammig an und man braucht schon etwas Gefühl zum schalten aber verändert hat sich da nichts seit ich den Wagen habe.

  • OK! Danke für die Hilfe! Dann werd ich mich mal dran machen das Gestänge zu wechseln. :)

    Kannst du mir, nur zu meinem besseren Verständnis, noch erklären warum das nur auftritt wenn der Motor wärmer ist?

    Einmal editiert, zuletzt von 3K1PP3R ()