Golf 2 1,3 NZ Endloses Leiden [Ruckeln,Leerlauf unruhig] [Gelöst]

  • Guten Abend Doppel-Wobber !
    Ich melde mich Aufgrund eines endlosen , nervenden Leidens meines :
    Golf 2 1,3 L NZ , Einspriter .
    Es fing langsam an und wurde woche für woche schlimmer....
    Ich muss sagen , wenn er kalt ist springt er gut an , läuft sauber ->wird er warm, fängt er an
    (stark )
    zu ruckeln - richtung zündaussetzer , im stand ist der Leerlauf sehr unruhig und geht teilweise aus .
    Wenn ich ihn kalt fahre und er gut läuft, ihn ausmache und nach kurzer Standzeit wieder anmache fängt das problem ebenfalls an obwohl er nicht warm ist !
    Ich habe viele Dinge ausprobiert, Viel Geld investiert, schon längst einen anderen holen können , aber ich geb ihn einfach nicht auf !
    Meine Liste was ich bereits getan habe :


    Vorförderpumpe getauscht (gebraucht)
    Hauptbenzinpumpe getauscht (neu)
    Benzinfilter getauscht (neu)
    Temperaturgeber zum Steuergerät getauscht ( Neu)
    Steuergerät getauscht (Gebraucht)
    Zündverteilerkappe & Finger getauscht (neu)
    Zündkabel getauscht (neu)
    Zündkerzen (neu)
    Lambdasonde getestet

    Luftmengenmesser getestet (abgezogen , startet nicht/ kaum)

    Unterdruckluftschläuche kontrolliert

    Falschluftmöglichkeiten kontrolliert




    Ich war bereits bei mehreren Meistern, die mir diese Dinge genannt haben , allerdings ohne Erfolg !





    Hallgeber ist NICHT getauscht , Aber kann er für das Mal so mal so verhalten verantwortlich sein?

    Er würde doch dann auch im Kalten rumzicken oder?

    Ich habe auch das Gefühl das er mehr Sprit verbraucht !

    Ich hoffe ihr könnt mir weiterhelfen und danke euch für eure Zeit die ihr in meinem thread investiert !



    Gruß Norman !

  • VW
  • Hast du auch die Verkabelung zum Tempfühler fürs Steuergerät geprüft?
    Als ich das "blauer Tempfühler Problem" beim PN hatte dauerte es auch nicht lang, bis das schlechte Startverhalten losging weil er immer für sibirischen Kaltstart anfettet. (Bei defektem Fühler oder Leitung kriegt das STG in der Regel maximale Minusgrade gemeldet)
    Der schlechte Lauf im warmen Zustand passt ja auch dazu. Der höhere Verbrauch sowieso.


    Inwiefern wurd die Lambdasonde getestet? Die müsste eigentlich mitkriegen wenn er zu fett läuft.



    Gruß

  • Aber wenn ich die Lambdasonde abziehe , läuft er genauso schlecht, schließe ich damit keine Fehlfunktion aus? .
    Kann diie Leitung von dem Temperatur geber gemessen werden ?
    Falls ja wie ist das möglich bzw , wo muss ich messen und was muss bei rumkommen?

  • Drosselklappe schonmal gereinigt? Hatte mein NZ auch! Hat gestottert wie sau hatte dann kaum leistung schlecht auf gas reagiert etc! War auch paarmal in der werkstatt die trottel haben auch nie was gefunden! da ne freundin von mir das problem auch schonmal hatte, sagte sie mir die sollen die drosselklappe reinigen! Und sieha da die kiste lief wieder einwandfrei! :)

  • Die Lamdasonde schaltetet erst bei betriebswarmen Motor.
    Den blauen Geber kannst du natürlich messen. Am besten mit einem Multimeter. Im Netz gibt es ausreichend Messtabellen für den Geber. Mußt den Begriff mal googeln, z.B. "blauen Temperaturgeber messen/prüfen).


    Ich habe mal ins "schlaue Buch" geschaut. Für deine genannten Symptome könnten auch ein defekter Druckregler an der Einspritzleiste/verklebte Einspritzdüsen, Zusatzluftschieber schließt nich mehr richtig oder die CO-Werte stimmen nicht.
    Der höhere Spritverbrauch könnte auch dafür sprechen, dass die CO-Werte nicht mehr stimmen, also die Lambdasonde ihren Geist aufgegeben hat.

  • Um die Verkabelung des Fühlers zu messen musst du entweder anhand des Stromlaufplans o.ä. herausfinden auf welchen Pin am Stecker am Steuergerät der geht und dann mit nem Multimeter den Widerstand messen (muss annähernd Null sein), oder, wenn du das nicht weißt probierst du alle durch.


    Es müsste eigentlich einer auf Masse liegen und einer an Pin 10 vom Stecker des Steuergerätes gehen, da geb ich aber keine Garantie drauf, weil ich die passenden Stromlaufpläne nicht habe.


    Also machst folgendes:
    Vorraussetzung: Tempfühler an sich ist in Ordnung, aber das nehmen wir an, weil er neu ist.
    - Motor aus, Zündung aus, Motortemperatur egal (Wir messen die Leitung, nicht den Fühler)
    - Multimeter auf den kleinsten Messbereich für Widerstand oder auf Durchgangsprüfung (wo es piept wenn man die Messspitzen aneinander hält) (Messpitzen richtig einstöpseln)
    - Eine Messpsitze an die Karrosserie oder den Minuspol der Batterie halten
    - Andere Messspitze an einen Kontakt in dem Stecker der auf dem Tempfühler sitzt. Wenn es jetzt nicht piepst oder ein unendlich hoher Widerstand angezeigt wird, halt die MEsspitze an den anderen Kontakt im Stecker. Wenn es jetzt auch nicht piepst oder Widerstand nahe Null anzeigt -> Hier bescheid sagen, dann sehen wir weiter


    Wenn es auf einem der Kontakte gepiepst hat:
    - Messspitze an den anderen Kontakt und die Messspitze die an der Karosserie bzw. Minuspol der Batterie war an den zehnten Pin im Stecker vom Steuergerät.
    - Wenn es piepst oder Widerstand nahe Null -> Alle Leitungen in Ordnung
    - Wenn es nicht piepst: Zähl den zehnten Pin nochmal von der anderen Seite ab
    - Wenn es immernoch nicht piepst, schau, ob es noch mehr Möglichkeiten gibt von wo aus der zehnte Pin abgezählt werden kann :)
    - Wenn es einfach nicht piepst -> Hier bescheid sagen, dann sehen wir weiter


    Gruß

  • Die Lamdasonde schaltetet erst bei betriebswarmen Motor.


    Den blauen Geber kannst du natürlich messen. Am besten mit einem Multimeter. Im Netz gibt es ausreichend Messtabellen für den Geber. Mußt den Begriff mal googeln, z.B. "blauen Temperaturgeber messen/prüfen).


    Ich habe mal ins "schlaue Buch" geschaut. Für deine genannten Symptome könnten auch ein defekter Druckregler an der Einspritzleiste/verklebte Einspritzdüsen, Zusatzluftschieber schließt nich mehr richtig oder die CO-Werte stimmen nicht.
    Der höhere Spritverbrauch könnte auch dafür sprechen, dass die CO-Werte nicht mehr stimmen, also die Lambdasonde ihren Geist aufgegeben hat.


    Der golf 2 NZ hat keine Zusatzluftschieber, den habe ich auch schon gesucht ^^ . Der Druckregler , wo sitzt der und wie kann ich den prüfen?


    Kampfgurke  
    Vielen dank für die ausführliche beschreibung !!
    Werde mich demnächst damit auseinander setzen und bericht erstatten.
    Danke für deine Mühen !

  • Natürlich hat der NZ-Motor einen Zusatzluftschieber. der sitzt hinter dem Abgaskrümmer und ist am Wasserrohr geschraubt. Ist nur schlecht zu sehen.


    Der Druckregler befindet sich an der Einspritzleiste. Wenn du bei geöffneter Haube vor dem Motor stehst, linksseitig. Daneben sind die vier Einspritzdüsen angeordnet. Der Regler ist so ein kleines silberfarbenes Teil mit Anschlüssen für die Benzinleitung und einem dünnen Unterdruckschlauch.
    Sicher prüfen kannste den Regler, wenn du die Einspritzleiste abbaust. Dann sollte eine zweite Person die Zündung einschalten. Jetzt läuft die Benzinpumpe kurz an und befördert den Sprit über die Leitung nach vorne zum Druckregler. Wenn dann kein Sprit oder wenig Sprit aus den Düsen kommt, liegt ein Defekt vor.

  • Für Zündaussetzer sind diese Teile nicht verantwortlich. Die sind hauptsächlich für die Benzinförderung/Druck an die Einspritzdüsen und für die Zusammensetzung des Kraftstoffluftgemisches vorhanden.


    Für Zündaussetzer wäre die Zündanlage zu sehen. Zündverteilerkappe feucht, Haarriss, Kontakte verschmort. Verteilerfinger defekt oder stark abgenutzt. Zündkabel vermodert/Marderbiß. TSZ- Zündschalter am Motorsteuergerät defekt oder sogar die Zündspule, was aber seltener vorkommt.
    Beachte aber, dass man beim NZ-Motor Zündaussetzer und unruhiger Motorlauf unterscheiden muß. Beides haben miteinander nichts zu tun.
    Was mich aber stutzig macht ist, dass das Problem nach Ausschalten des warmen Motors und wenig später nach dem Anlassen auftritt.
    Sind eigentlich Eigenschaften, die auf einen defekten Hallgeber im Verteiler hinweisen. Wenn es so sein sollte, wird nach einiger Zeit das Auto überhaupt nicht mehr anspringen. Wenn du irgendwo einen anderen Verteiler leihweise auftreiben könntest, um diesen mal einzubauen, wüßte man mehr.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig