Golf 2 RP spinnt nachdem er warm neu gestartet wird

  • Hallo Forum,
    ich hab leider nichts zu dem Thema im Netz gefunden, deswegen mache ich mal ein neuen Thread auf. Zur Problematik:
    Wenn ich ihn morgens oder nach der Arbeit starte läuft alles super, sobald ich jedoch den Wagen abschalte und ihn in den nächsten 2 Stunden starte, spinnt die Drehzahl komplett. Er ist kurz vorm Ausgehen, hört sich an als ob er totale Aussetzer hat. Das Spektakel dauert in der Regel 1-2 Minuten und dann läuft wieder alles super. Fahren kann man auch nicht, da man sonst das Lenkrad küsst ;). Stehe jedes mal wie ein Idiot nach dem Einkaufen da und warte bis mein Wagen läuft.

    Ich hab den Poti im Verdacht, eine neue Mono wird demnächst probiert. Oder liegt es doch am Zündsystem? Habt ihr Ideen?

  • Den Thread hast Du gefunden?


  • Den Thread hast Du gefunden?



    Ne hab ich leider nicht :) Hab den Stecker erst vor nicht so langer Zeit gereinigt, aber doppelt hält besser. Massekabel probiere ich dann auch nochmal. Danke

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...