1.3 NZ komisches Geräusch bei warmen Motor

  • Hallo liebe Community,


    Ich fahre einen Golf 2 von 91 mit dem 1.3 NZ Motor. Im Februar hatte ich einen neuen gebrauchten Motor verbaut und in dem Zuge auch einige Komponenten, wie Zylinderkopfdichtung, Zahnriemen mit wapu und Kupplung erneuert.


    Der neue Motor hat von Anfang an ein komisches Geräusch gemacht, welches sehr schwierig zu beschreiben ist. Im kalten Zustand ist dies nicht zu vernehmen, da läuft er aber ja sowieso auf einer höheren Drehzahl. Ich hatte jetzt bereits verschiedene Wasserpumpen drin, und den Motor mal ohne den Keilriemen laufen lassen und es gibt keine Veränderung.


    Meiner Meinung nach könnten das ja eigentlich nur noch Komponenten im Motor sein. Ich kann das Geräusch aber auch nicht wirklich zuordnen oder exakt lokalisieren, ich habe es aber auch schon mal bei ein paar anderen 1.3ern vernommen. Um mal eine Vorstellung davon zu bekommen habe ich das Geräusch bei Youtube rausgesucht. Es hört sich genau so an, wie bei mir:

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Ich hoffe mal, dass ihr mir weiterhelfen könnt. :]

  • Zur hilfreichsten Antwort springen
  • Hallo,


    also mein erster Tip wäre nochmal die Zahnriemenspannung zu verändern.

    Das Geräusch könnte von einem zu losen Zahnriemen kommen.

    Da es auch auf der Riemenseite sehr deutlich zu hören ist.


    Der Zahnriemen sollte wenn man ihn an den Flanken anfasst zwischen Daumen und Zeigefinger ziemlich genau 90° drehen lassen.



    MfG

  • Vielen Dank für die Produktiven Beiträge. Ich habe im Bereich vom Zahnriemen schon sehr viel gemacht. Die Spannung verändert, oder auch die Abdeckungen überprüft. Ich glaube aber mittlerweile, dass dieses "Rumgeeiere" nicht aus dem Riementrieb kommt.


    In der Kommentarspalte von dem Video ist jemand auf die Kupplung bzw. Den Ausrückhebel gekommen. Ich habe bei meinem ja ebenfalls die Kupplung erneuert. Ich kann mir aber nicht vorstellen, dass dies so ein Geräusch erzeugen kann.

  • Es könnte auch die Lima sein mit defekten Lagern.

    Mach den Keilriemen ab und lass ihn kurz laufen, wenn es dann weg ist weist Du woher es kommt.

    Ist schon ausgeschlossen, siehe Zitat unten.

    Hallo liebe Community,


    Ich hatte jetzt bereits verschiedene Wasserpumpen drin, und den Motor mal ohne den laufen lassen und es gibt keine Veränderung.


    Dann trett doch mal im Stand die Kupplung wenn das Geräusch auftritt, bei vielen Fahrzeugen geht, durch die Last, die dann auf das Ausrücklager kommt, das Geräusche weg.



    Gelegenheits_

  • Gelegenheits_Golf

    Nach meinen Erfahrungen Zahnriemen zu stramm, war bei mir auch so, dann „quietscht“ es. Ein bisschen lockerer und dann war bei mir Ruhe. ;)

    Ich kann es ja nochmal versuchen...


    Die Kupplung habe ich durchgetreten und es gab leider keine Veränderung. Das Kupplungsseil habe ich auch nochmal abgemacht und des Ausrückhebel so betätigt, da gab es leider auch keine Veränderung.


    Kommen irgendwelche Motorlager, wie die der Kurbelwelle beispielsweise auch in Frage? Ich muss gestehen das ich das Geräusch wirklich nicht zuordnen kann. Der Motor hat an sich aber überhaupt keine Probleme. Der Ölverbrauch geht gehen 0 und die Kompression ist auch noch auf jeden Zylinder voll vorhanden.

  • Kommen irgendwelche Motorlager, wie die der Kurbelwelle beispielsweise auch in Frage? Ich muss gestehen das ich das Geräusch wirklich nicht zuordnen kann.

    Ausschließen möchte ich es nicht, aber es klingt auch nicht nach einen Hauptlager oder Pleuellagerschaden.

    Ein Lagerschaden sollte auch nicht akustisch verschwinden wenn man die Drezahl anhebt.


    Was noch an beweglichen Bauteilen in frage kommt ist die Ölpumpe.

  • Ausschließen möchte ich es nicht, aber es klingt auch nicht nach einen Hauptlager oder Pleuellagerschaden.

    Ein Lagerschaden sollte auch nicht akustisch verschwinden wenn man die Drezahl anhebt.


    Was noch an beweglichen Bauteilen in frage kommt ist die Ölpumpe.

    Der Ansatz mit der Ölpumpe gefällt mir, das werde ich mal in Betracht ziehen.


    Ich hätte aber gedeacht, dass dies ein eher bekanntes Problem ist. Mein anderen Golf mit einem 1.3 MH macht diese Geräusche im warmen Zustand ebenfalls, allerdings ist das noch so unterschwällig und leise sodas man es eigentlich überhört. Auf YouTube gibt es ebenfalls einige Videos und von anderen 1.3ern auf der Straße habe ich das Geräusch ebenfalls entnommen.


    Ich habe jetzt erstmal noch einen neuen Zahnriemen mit wapu bestellt, den werde ich dann morgen mal erneuern und werde berichten.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Registrierte Mitglieder haben die folgenden Vorteile:
  • ✔ kostenlose Mitgliedschaft
  • ✔ direkter Austausch mit Gleichgesinnten
  • ✔ keine Werbung im Forum
  • ✔ neue Fragen stellen oder Diskussionen starten
  • ✔ kostenlose Nutzung unseres Marktbereiches
  • ✔ schnelle Hilfe bei Problemen aller Art
  • ✔ Bilder hochladen und den Auto-Showroom nutzen
  • ✔ und vieles mehr ...