neu eingebaute Lima surrt

  • Dein Auto klingt ja wie eine wandelnde Trafostation ^^!


    Spaß beiseite. Dass Elektrizität wahrnehmbar »brummt«, passiert immer da, wo ein Wechselfeld entsteht, dessen Frequenz im hörbaren Bereich liegt. Das ist z. B. bei Wechsel- und Drehstrom der Fall. Dass dieses Geräusch aber bei stehendem Rotor der Lichtmaschine entstehen soll, ist mir ein Rätsel. Schwer zu sagen, aber das Geräusch könnte auch mit einem Lichtbogen zusammenhängen. Also, dass es irgendwo zu einem Spannungsdurchbruch kommt. Das erfordert aber wiederum hohe Spannungen, die nur bei der Zündanlage vorzufinden sind. Bei eingeschalteter Zündung fließt nur der Erregerstrom durch die Erregerwicklung der Lichtmaschine. Wie da ein solches Geräusch entstehen kann, ist mir schleierhaft, aber dass das Geräusch verschwindet, sobald der Motor läuft, deutet ja darauf hin.


    Was mir noch einfällt: Hast du mal den Übergangswiderstand der Lichtmaschine auf Masse gemessen? Ist da alles im grünen Bereich?

  • Dein Auto klingt ja wie eine wandelnde Trafostation ^^!


    Spaß beiseite. Dass Elektrizität wahrnehmbar »brummt«, passiert immer da, wo ein Wechselfeld entsteht, dessen Frequenz im hörbaren Bereich liegt. Das ist z. B. bei Wechsel- und Drehstrom der Fall. Dass dieses Geräusch aber bei stehendem Rotor der Lichtmaschine entstehen soll, ist mir ein Rätsel. Schwer zu sagen, aber das Geräusch könnte auch mit einem Lichtbogen zusammenhängen. Also, dass es irgendwo zu einem Spannungsdurchbruch kommt. Das erfordert aber wiederum hohe Spannungen, die nur bei der Zündanlage vorzufinden sind. Bei eingeschalteter Zündung fließt nur der Erregerstrom durch die Erregerwicklung der Lichtmaschine. Wie da ein solches Geräusch entstehen kann, ist mir schleierhaft, aber dass das Geräusch verschwindet, sobald der Motor läuft, deutet ja darauf hin.

    Klingt alles schlüssig, ich sehe ich lerne hier viel über Elektrik, worin ich auf jeden Fall noch eher ein Amateur bin, noch nicht so mein Themengebiet


    Was mir noch einfällt: Hast du mal den Übergangswiderstand der Lichtmaschine auf Masse gemessen? Ist da alles im grünen Bereich?

    Ich messe morgen mal bei der Lichtmaschine und gebe Bescheid.

  • Hab jetzt mal (sprichwörtlich) mein Ohr auf den Motor gelegt und kann dir sagen, dieses Surren kommt eher aus der Region, ist tatsächlich schwer genau zu bestimmen

    Hmm, das klingt dann ja eher nach einem der elektrischen Stellglieder des Vergasers. Die Batterie hattest du beim Wechsel der Lichtmschine abgeklemmt? Nicht, dass die Elektrik oder Elektronik bei der Aktion Schaden genommen hat.


    Dass Elektrizität wahrnehmbar »brummt«, passiert immer da, wo ein Wechselfeld entsteht, dessen Frequenz im hörbaren Bereich liegt. Das ist z. B. bei Wechsel- und Drehstrom der Fall.

    P.S.: Ich merke gerade, dass ich mich hier nicht so klar ausgedrückt habe. Um das klarzustellen, möchte ich noch einmal nachfassen. Der Schall entsteht quasi überall, wo elektrische Energie übertragen wird, er ist nur eben nicht immer hörbar. Bei einem Trafo beispielsweise brummt es in der Frequenz der Wechselspannung, also 50 Hz. Hier rotiert zwar nichts, aber der Schall geht von den Wicklungen aus, die durch das starke elektromagnetische Wechselfeld zu Schwingungen angeregt werden. Bei einer Waschmaschine nimmt man dann schon ein Surren wahr, weil die Schallfrequenz mit der Drehzahl steigt. Der abgegebene Schall der Lima im Leerlauf sollte noch im hörbaren Bereich liegen, bildet aber mit dem restlichen Motorengeräusch einen Klangteppich und ist daher nicht wirklich wahrnehmbar. Den Rest soll der Entstörkondensator erledigen, der die Aufgabe hat, das Wechselfeld zu glätten.

    362881_5.png

    2 Mal editiert, zuletzt von Franzmann () aus folgendem Grund: Ergänzung zu Erklärungen

  • Ich war mir halt Sonntag noch ziemlich sicher, dass es von der Lima ausgeht (vielleicht hat sie ja auch tatsächlich gesurrt und zumindest dieses Problem wäre dann ja behoben)

    Hab jetzt mal (sprichwörtlich) mein Ohr auf den Motor gelegt und kann dir sagen, dieses Surren kommt eher aus der Region, ist tatsächlich schwer genau zu bestimmen

    Das ist wahrscheinlich der Vordrosselsteller der so surrt. Sobald man die Zündung einschaltet wird die Vordrossel in Startposition gestellt und gehalten. Dabei entsteht dieses surren. ^^ Bei dem Audiofile "Zündung aus" hört man auch das klacken, sobald das Magnetfeld zusammenbricht und die Vordrossel von der Feder ganz geöffnet wird.

    Bei meinem PN hört sich das ziemlich ähnlich an.

  • Ne, wahrgenommen habe ich das Geräusch bisweilen nicht, mir kam es persönlich doch relativ laut vor. Ich bin halt aber auch noch relativ neu beim selber Schrauben und vor allem bei der Elektrik und habe voher bisher doch eher mit laufendem Motor als mit angelassener Zündung einen Blick in die Motorhaube geworfen.


    Aber wenn ihr das so Bestätigen könnt, weiß ich bescheid und bin trotzdem froh den Entstörkondensator eingebaut zu haben und bin mit neuem Wissen gewappnet

    Einmal editiert, zuletzt von nunleashed ()

  • Ja, das Geräusch ist völlig normal beim PN.

    Aber, Du hast eine BOSCH Lima bestellt und eine VALEO bekommen. Ich hätte die nicht eingebaut, sondern auf die BOSCH bestanden...

    Klar funktioniert die Valeo auch.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!