Servolenkung ohne Funktion, Öldruck wird falsch angezeigt, Getriebe Stopfen alternativen

  • Hallo,


    habe 3 kleine Angelegenheiten


    1. Servolenkung


    Vor Ausbau hat alles funktioniert. Das war 2017.

    Habe dann eine neue Servopume verbaut, Schläuche i.O.

    Trotzdem tut sich nix, Riemen ist i.O. treibt auch schön die SP an.

    Wo fängt man da an den Fehler zu suchen?



    2. Öldruck


    Also Öldruck ist vorhanden das wurde direkt am Ölfilterflansch mittels Messuhr gemessen.

    Habe Zusatzanzeigen Verbaut, Öldruck ist auch am Ölfilterflansch angeschlossen, diese Zeigt aber im warem Zustand Öldruck fast gegen 0 an. Wieso zeigt die Anzeige was falsches an? Bzw. wie wird dieser Wert beinflusst? Kabelquerschnitt?


    3. Getriebedeckel


    Bei mir ist das Gewinde wo der Grüne Getriebedeckel drinsitzt kaputt, gibts da eine schöne Lösung mit passenden Stopfen oder ähnlichem?

  • zu 1:

    Hast du genug Plörre eingefüllt?

    Hast du mehrfach hin und her gelenkt?

    Von Anschlag zu Anschlag und entlüftet?

    Ja ist auf maximum, mehrfach bis Anschlag gelenkt, tut sich nichts.


    zu 2:

    Hast Du Geber und Anzeige zusammen gekauft?

    Eventuell passen die nicht zueinander.

    Teilweise haben die Geber neben dem analogen Signal auch noch einen Druckschalter.

    Das kann sein, stammen tatsächlich von unterschiedlichen Seiten. Hab nur auf die Bar geachtet.

    Dann guck ich mal das ich zum testen da einen ranbekomme. Danke schonmal :thumbup: