Golf 3 Bj 1994 Wählhebel Beleuchtung ohne Funktion

  • Hallo, und guten Abend.

    Ich hoffe ich bin hier richtig :)

    Ich habe folgendes Problem mit meinem Golf 3 GL 1.8l Bj 1994 ...


    Es geht keine Wählhebel Beleuchtung...

    Dachte zuerst Birne kaputt... Also neues Teil bestellt... eingebaut... immer noch nichts... Sicherungen im fahrerfußraum alle gecheckt... alle IO ... Also Multimeter ausgepackt... gemessen... tatsächlich keine Spannung anliegend...

    Ein Tag zuvor ging sie noch...


    Jemand eine Idee?


    Anbei ein Bild wie das ganze aussieht.

    Hab unnötige Dinge abgebaut.


    IMG-20181219-WA0009.jpg

  • Wenn keine Spannung ankommt und Si 14 i.O ist dann kann nur noch eine Unterbrechung des Kabels vorliegen. Entweder am Potentialverteiler der Klemme 15 oberhalb der Relaisplatte oder es ist ein Kabelbruch. Den zu finden wird aber schwer.

  • könnte ich den hergehen mittels kabeldiebe, das Signal des grünen Kabel klauen und an den Stecker und Masse an das schwarze? Oder wird das nicht klappen?

  • Wenn du mir verrätst wo du in Gedanken gerade bist könnte ich dir eine Antwort geben. Aber ich weiß echt nicht was du meinst.

  • Okay... damit ich auch nicht falsch liege. Diesen Potentialverteiler den du meintest, ist das das Teil wo auf dem Bild das grüne und schwarze Kabel hingeht?

    Den wenn ich z.b die zündungs Anmache bewegt sich ja an dem Wählhebel so eine Klappe zurück.

  • Nein der Potentialverteiler sitzt über der ZE. Von da kommt ich das sw Kabel welches kl15 ist also +.

  • Das ist doch der Wählhebel von der Automatik, nicht?


    Der Kabelbruch wird dann, wenn im Bereich der der bewegten Stelle des KAbels vom Hebel sein. Da würde ich mal suchen.

    Ich folge nicht jeder Strömung,

    ich halte Kurs!