Beiträge von PrimoVictoria

    Hallo zusammen,


    Zu den Sensoren:



    Da ist kein Blauer dabei..


    Gefahren bin ich noch nicht, da nicht eingelöst und Kupplungsseil faul. Ich habe den Motor bloss einmal Warm laufen lassen. Batterie war abgeklemmt, der Wagen stand mit abgeklemmter Batterie seit Weihnachten.

    Ich habe ein Video davon gemacht:


    https://youtu.be/-8NCfU-1RBU


    Meiner Meinung nach sollte der doch sofort auf ca. 900 - 1000 1/min zurückfallen und nicht erst nach einer Bedenksekunde. Vielleicht bin ich auch Übersensibel.


    Gruss

    Simon

    Hallo,


    Der Sensor müsste doch an dem Stutzen sein, von welchem z.B. der Obere Kühlerschlauch abgeht. Ich habe dort, wenn ich es recht im Kopf habe, drei Sensoren, zwei oben und einer unten. Keiner davon ist Blau. Der Wagen hat EZ 1988 und ist ein 88er Modelljahr. Motornummer RP 009134.

    Den Dämpfer habe ich. Auch diesen habe ich nach Werksvorgabe eingestellt. Man sieht, dass die DK schliesst, bis sie am Bolzen des DK-Stellers ansteht und dieser tastet sich dann viel zu langsam an die LL-Drehzahl heran.


    Gruss

    Simon

    Hallo zusammen,


    Nach langer Abstinenz habe ich mir wieder einen 2er, diesmal einen Jetta, gegönnt. Da der RP Motor an den üblichen Krankheiten litt, gab es den Unterteil der Einspritzeinheit (der Teil mit dem DK-Poti) und den DK-Steller gleich neu (beides Original VW CP), ebenso habe ich Saugrohr und Auspuffkollektor neu abgedichtet. Der Motor läuft jetzt recht sauber, allerdings habe ich nun das Problem, dass der Motor, wenn ich einen Gasstoss gebe, zwar sauber Hochdreht, beim runterdrehen allerdings zuerst bei 2000 1/min hängen bleibt. Gleich danach fällt die Drehzahl auf etwa 1500 1/min und senkt sich dann langsam auf etwa 900 - 1000 1/min. Man kann dabei beobachten, dass der DK-Steller hier wohl nicht so arbeitet wie er sollte. Er ist nach Werksvorgabe eingestellt (Ganz reingefahren, von Bolzen von Hand noch ganz hineingedrückt, Anschlagschraube mit Fühlerlehre auf 0.5mm Abstand eingestellt). Am warmen Motor wird's etwas besser.

    Hat jemand von euch noch eine Idee, woran das Liegen könnte?


    Gruss

    Simon


    P.S. Bevor jemand auf den blauen Temperatursensor verweist, der bei jedem RP Problem immer zuerst genannt wird, den hat mein Motor nicht.

    In der Fahrschule einen Mercedes SLK 350 (R171)
    Danach einen 98er Seat Ibiza, der sein Leben auf einer Kreuzung liess.
    Dann kam der 88er Golf 2 16V (PL), der immernoch hier steht und im Frühling zerlegt wird, seine Karosserie starb am Opelgold
    Gefolgt von meinem 89er Golf 2 GL mit dem RP Motörchen, der täglich seinen Dienst zur besten Zufriedenheit erledigt, im Sommer geht er in Rente, gefolgt von einer längeren Kur, damit er Fit und Munter seinen Lebensabend geniessen kann.
    Zwischenzeitlich hat noch ein 94er Golf 3 mit 2E Motor den Weg zu mir gefunden, er wird als Alltagskarre aufbereitet und meinem 2er GL so den Ruhestand ermöglichen.


    Gruss
    Simon

    Ich würde auf jeden Fall abklären, ob das richtige Öl drin ist. Ich habe z.B. beim 2er das Problem, dass das Öl, wenn es richtig warm wird, zu dünn wird und ich stehen bleibe. Ursache: VW hat mir ein neues, für meinen Automaten falsches, Longlife-Öl verkauft...

    Die Anlasser gehen meines Wissens nicht direkt kaputt, sondern laufen einfach nicht mehr, wenn die Kiste richtig heiss ist. Grösstenteils liegt das wohl daran, dass man das Wärmeschutzblech zwischen Auspuff und Anlasser nach einer Reparatur vergisst wieder ein zu bauen. Ich denke, dass dann im Anlasser der über das Einrückrelais gesteuerte Kontakt für den Startermotor durch die Wärmeausdehnung kein Kontakt mehr macht.


    Gruss
    Simon

    Als Automechaniker habe ich den Ölwechsel selbst gemacht. Ist bei Mercedes schliesslich Alltag für mich. Das Öl geht von der Farbe her schon in richtung Gelb/Bräunlich (glaube ich, müsste nachsehen). Hab's bei VW geholt. Es hat die Nummer G052162A2 leider stehen keinerlei Freigaben auf dem Gebinde. Ich glaube, ich mache nochmals einen Ölwechsel und nehme ein anderes Öl. Die Dexron- Freigaben sind ja, soweit ich weiss, abwärtskompatibel.


    Gruss
    Simon

    Zum Thema Macken:


    Bei mir bricht seit dem letzten Ölwechsel stehts der Öldruck im Getriebe zusammen, sobald das Öl richtig Warm wird. Keiner weiss weshalb. Entweder haben die bei VW kein richtiges Öl mehr, oder es liegt daran, dass der Vorbesitzer mit zu wenig Öl herumgefahren ist und die Ölpumpe jetzt einen Schaden hat.


    gruss
    Simon

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig