Beiträge von forty5

    Hallo,
    so jetzt der Nachtrag. War erstmal bei unserem Tüv um die Ecke, keine Chance, da kann man nicht mal darüber sprechen... Geschweige den eine Tieferlegung.

    Na ja da habe mal einen Bekannten angehauen bin zwar 100 km hingefahren ohne viel Bla Bla Felgen, Reifen, Fahrwerk abgenommen alles jetzt so weit Safe :)

    Grüße




    Mit nem 185/45er Gummi kannst dir das H-Kennzeichen sowieso in die Haare schmieren.

    Stichwort 10 Jahres Regel, auch wenn du einen findest der es trotzdem einträgt ist das H unzulässig.

    Das habe ich mir auch schon gedacht :cursing:

    Selbst bei meinem wäre ein KW Gewinde unzulässig, da es das erste Gutachten am 24.11.1995 erstellt wurde

    Meiner ist ja 15.12.1983er Baujahr... wenn dann müsste ich eher auf H&R zugreifen.


    Nabend DrHouse,

    ja das wurde mir auch schon vorgeschlagen. Braucht man dann wieder eine Einzelabnahme wahrscheinlich ja da nicht im Gutachten!?

    Also die BBS RS wo ich habe sind soweit komplett Original nur das sie Komplett Hochglanz verdichtet sind.

    Da freut man sich aufs putzen :)

    Wollte diese auch eigentlich so fahren eher als Cruiser Tief und entspannt. Die wilden G60 Zeiten sind schon seit einer weile vorbei.


    Oh ja, sobald man umschüsselt ist, es eigentlich vorbei, man darf ja die Felgen nicht mal zerlegen


    BTW.

    Deiner sieht wie mein Damaliger aus Edition One g60 mit dem BBS RM damals in Dark Burgundy :love:

    Moin DrHouse,


    zwecks der Tiefe mache ich mir nicht die Ultra Sorgen :) da ist mein Prüfer super entspannt.

    Letztens meinte er "Schraub den Hobel runter so lange im Radkasten nichts schleift gib ihm" :]


    Das Problem ist eher da er leider keine Einzelabnahmen machen kann und da ist wohl eher das Problem

    da ich gerne eine BBS RS 001 mit der Reifenkombi 185/45 15r fahren würde diese Reifen gibt, es nur von Nankang das gutachten von den Reifen ist von 2007 dazu kommt das diese Reifenkombi nicht im Gutachten von BBS steht _patsch


    Die Tacho Abweichung beträgt 4,8%.


    So ist gerade der stand der dinge :(

    Ich muss da was Deichseln


    PS: Ich würde so gerne mal die Deutschen Richtlinien nachlesen also vor 31.12.1987 aber finde nichts auf die schnelle


    Grüße

    Sicher, dass es damals nicht tiefer ging? 😎 Ich bin 1997 ein H&R Monotube gefahren, 13” ATS und da konnte man auch noch am Rahmen und den Antriebswellen fummeln… Abnahmen waren da noch pragmatisch und das VD TÜV Merkblatt 751 mit Empfehlungen zur Mindestbodenfreiheit hat auch keinen interessiert.


    Gut, der Golf war von 87, da galt dann auch die 50cm Lichtaustrittskanten Geschichte nicht.


    Kurzum, auch damals waren schon Tieferlegungen >120 mm machbar - sogar eingetragen. Heute natürlich undenkbar… 😁

    Hallo DrHouse,


    mein Golf 2 ist BJ. 11/83 ich habe schon öfter gelesen das „deutschen Richtlinien“ damals galten nicht die „EU-Richtlinien"

    31.12.1987 wo es mit den mindest scheinwerferhöhe von 500 mm alles geändert wurde.


    Versteh ich das Richtig das ich also darum quasi mir keine Sorgen zwecks den 500 mm scheinwerferhöhe oder der 200 mm Kennzeichen Unterkante zu Boden machen muss!?


    Da ich eine US-Frontstoßstange habe bin ich da jetzt ohne Fahrwerk bei gerade mal 250 mm Kennzeichen Unterkante zum Boden


    Wäre echt cool, wenn du mir da helfen könntest.


    Grüße

    Hi Leute,
    also ich muss sagen in einem Golf 2er in Beige passt so eine Velours Ausstattung in Braun ja einfach Mega rein.
    Ich habe immerhin die Normale Braune ohne den Coolen Kuschelfaktor :)

    Falls jemand doch was für einen 2-Türer hat gerne melden.
    Grüße

    Nabend Golfer5290,

    also ich habe mir für meinen MKB EZ vor kurzem einen Weber Vergaser zugelegt da mein 2E2 mich in den Wahnsinn getrieben hat. Einbau ist eigentlich Easy nur bei einem Automatik muss man ein wenig überlegen zwecks der Unterdruckschläuche.

    Nachdem ich den Weber montiert habe ich leicht den Choke gezogen 2 Mal Gas geben und da lief der gute perfekt an. Habe bis Dato noch nichts an dem Weber weiter eingestellt so weit läuft alles super.

    Werde die Tage mal O.T - Drehzahl prüfen und mal schauen, ob er zu Fett läuft. (Wobei das bei Automatik - mit - ohne Kat immer ein Gefummel ist... wie auch beim 2e2)


    PS: Der nachgerüsteten KAT / Kaltstarter vom Vorbesitzer habe ich herausgeworfen.

    Grüße

    Hallo Liebe DoppelWobber Gemeinde mein Name ist Roman und ich komme aus dem Raum Pforzheim.

    Ich habe mir vor 2 Wochen einen Golf 2 C zugelegt in Beige.

    Laut Fahrzeugschein ist das der 45ste Golf der vom Band gelaufen ist.


    Baujahr: 11/1983

    MKB: EZ Automatik

    KM: 69tkm

    HJS Kat / Kaltstartregler


    Bin noch auf der Suche nach CL Stoßstangen in Chrom :)



    Nachdem ich den Kleinen aus Schweinfurt abgeholt habe. Die 240km hat der locker durchgehalten.

    Habe ich erstmal einiges gewechselt.....


    Zahnriemen (OT neu eingestellt)

    Leerlauf leicht erhöht ist bei 610 Umdrehungen laut Blitzpistole

    Öl + Filter

    Zündkerzen (Zündverteiler gereinigt)

    Keilrippenriemen

    Spritfilter

    Luftfilter


    Batterie gemessen im stand um während dem Laufen.


    Ich habe am Vergasserflansh festgestellt das 2 schrauben fehlten habe dies dann ergänzt.


    Jetzt zu meinem Problem. :(


    Vor ab ich kenne mich nicht gerade arg viel mit dem 2e2 Vergasser aus.


    Wenn er kalt ist:

    Erstmal wenn er kalt ist orgelt er schon gefühlt lange bevor er angeht, liegt das eventuell an der Benzinpumpe (diese ist bestellt)


    Wenn er warm ist:

    hatte ich am Freitag das Phänomen, dass er an der Tankstelle gefühlt immer wieder absaufte mit Mühe und Not ging er an erst wollte er kein Gas annehmen. Dan ging es eigentlich.


    Was ich auch schon ein paar mal hatte war das er an der Ampel, wenn man steht, anfängt extrem zu Ruckeln...

    Da muss ich auf N Schatten, um die Drehzahl höher zu halten, damit er mir nicht komplett ausgeht.

    Manchmal hält er sich mit Pauken und Trompeten in D ...

    Wobei er mir auch mal direkt vor der Haustür ausgegangen ist und er wollte einfach nicht mehr anspringen.


    Im Tacho Blinkt die Batterie Leuchte und die Ölruck leuchten, wenn er seine Anfälle bekommt :(


    Ich weiß einfach keine Lösung was das sein könnte hoffe, ihr könnt mir weiter helfen


    PS: Hier ein kleines Foto von der Nervensäge


    Grüße

    Roman