Beiträge von GolfballKR

    Tolles Auto! Ich finde auch, dass die Golf 2 Teile, gerade wenn es um spezifische Ersatzteile geht, immer teurer werden. Aber der Wert der Fahrzeuge bleibt ja satbil und mit jedem neu gemachten Bauteil ist eine Verbesserung zu spüren. So macht Oldtimer fahren doch Spaß!


    Mal ne Frage zum Schiebedachhimmel: habe auch den Deckel neu beziehen lassen und vorne eingeclipst. Hinten sind ja so zwei Gleitstücke dran, die sind auch vorhanden. Aber in geschlossenem Zustand kann ich den Himmel leicht anheben? Fehlt vielleicht irgendein Puffer zwischen Schiebedachhimmel und Deckel?

    Hi,


    schön, dass es mit dem Zubehör-Golf weitergeht! Bilder gucken macht immer viel Spaß.


    Ich konnte mir in der Zwischenzeit auch eine Votex - Mittelkonsole zulegen ;)

    Wäre klasse wenn du uns ebenfalls daran teilhaben lässt wenn du dich irgendwann dem Thema annehmen würdest. Beim Anschließen der VDO Instrumente könnte ich mir bestimmt noch das eine oder andere abgucken :)


    Weiterhin gute Fahrt !

    Dass das was mit der Modellpflege ´87 zu tun hat, habe ich schon vermutet. Wenn man sich allerdings die Bilder 1 und 2 anschaut, sieht man zwei unterschiedlich große Öffnungen und es handelt sich bei beiden Fahrzeugen offensichtlich um 16V Modelle von 1986 (VFL).

    Vielleicht hat jemand da noch Infos zu.


    In meinem jugendlichen Leichtsinn habe ich das leicht angeknackste und ausgeblichene Frontgitter durch das Teil von Classic Parts getauscht. Ich habe mich da von dem günstigen Preis verleiten lassen. Schließlich macht das schon einen großen Unterschied, wenn man an der Front ein neues großes Kunststoffteil einbaut.

    Im nachhinein ärgert es mich sehr, weil man jetzt quasi durch das Auto hindurchschauen kann X/


    Das alte Teil war nicht mehr Erhaltungswert und ist in den gelben Sack gewandert... :(

    Moin,


    mir ist in letzter Zeit öfters aufgefallen, dass das Luftführungsblech unter der Stoßstange anscheinend unterschiedliche Ausführungen hat...

    ...ich habe auf der Fahrerseite eine ziemlich große Öffnung, wobei andere komplett geschlossen sind (siehe Bilder)


    Weiß jemand, was es damit auf sich hat ?

    Da gibt es fliegende Sicherungen, z.B. so etwas: 2x SICHERUNGSHALTER MINI FLACHSICHERUNG KFZ AUTO UNIVERSAL 12V 24V MAX 20A ATO (Affiliate-Link)


    Kabel aufschneiden, eine Seite an die Batterie Puls und die andere Seite Richtung Radio. Ne Sicherung von 10...15A rein und testen.

    Danke für den Link! Werd ich im Sommer mal ausprobieren. Erstmal lasse ich es so eingebaut, weil es sonst keine Probleme macht und auch nicht ausgeht oder ähnliches ;)

    Erstmal vielen Dank für eure Ratschläge!


    Könnte ich alternativ mal probieren, von Klemme 30 ein dickeres/neueres Kabel zu ziehen? Der Kabelquerschnitt verkleinert sich jedoch immer kurz vorm Radio durch die ISO-Stecker.


    Zu der Idee mit der Leitung zur Batterie : Wie bau ich da ne Sicherung zwischen?


    Meine Fähigkeiten zum Thema Elektrik zeichnen sich durch Kabel miteinander verbinden und Stecker zusammenstecken aus ^^^^

    Kurz vor dem ISO-Stecker habe ich 12.42 V gemessen.

    Hallo liebe DoppelWOBber,


    ich hoffe ich habe hier beim Thema erstellen keinen Mist gebaut :P


    Endlich habe ich das Alpine 7290M in meinem Golf eingebaut. Ist ja ein 16V mit 4 Lautsprechern serienmäßig, welche ich durch neue Boxen ersetzt habe, da die alten nach 35 Jahren natürlich fast zerbröselt sind.

    Leider habe ich festgestellt, dass bei mehr Bass und/oder Lautstärke die Beleuchtung des Radios bei den Bässen anfängt zu flackern. Scheint so als ob das Radio zu wenig Saft bekommt. ich habe Dauerplus und Masse von den originalen Kabeln mit Lötverbindern an den Kabelsatz des Alpine Radios angeschlossen (mit ISO-Steckern getrennt). Am Kabelsatz des Radios war eine kleine schwarze Plastikbox (wo glaube ich ein Kondensator drinsteckt ^^ ) und eine 5 Ampere Sicherung, die ich auch übernommen habe.

    Die Lichtmaschine ist so gut wie neu und die Batterie liefert auch genug Spannung.


    Jemand vielleicht ne Ahnung wo das Problem liegt? Ist der Kabelquerschnitt des Original Dauerplus Kabels (rot) einfach zu klein oder zu alt. Bin echt etwas ratlos...


    Würde mich sehr freuen, wenn mir jemand weiterhelfen kann!! :)