Luftfilterkasten

  • Hallo hallo,


    Ich fahre einen 3er GTI 8V Bj. 94 Motorkennnummer ist 2E.


    Nun zu meinem Problem, bei dem ich eure Hilfe brauche. Als ich das Auto gekauft habe saß auf dem luftmengenmesser kein Luftfliterkasten. War auch keiner dabei. Dafür aber ein K&N Sportluftfilter. Den habe ich drauf gemacht...und parallel bei EBay einen Orginal luftfilterkasten erstanden. Anfänglich war die Leistung auch voll da aber nun fehlen bestimmt 30 PS. Daher denke ich das nun der LMM im arsch ist.


    Deshalb wollte ich den LFK einbauen. Der passt eigentlich auch in den Motorraum jedoch ist dann nicht genug Platz für den LMM und der Schlauch zum Motor wäre viel zu lang. Deshalb denk ich mal das es der falsche LFK ist, oder? Der Flansch vom LMM zum K&N Filter ist eckig für den Kasten den ich hab bräuchte ich einen runden? Wo ist der Fehler?


    Hat der Leistungsverlust überhaupt damit zutun? Am Donnerstag kommt ein Kumpel mit einem Diagnosegerät dann kann ich mehr dazu sagen. Wollte nur vorab schon mal um Rat fragen...ich hoffe das war halbwegs verständlich ausgedrückt :wink:


    vielen Dank schonmal


    Bad News

  • dein neuer kasten hat n runden anschluss? dann wirste warscheinlich den für den ADY-motor mit luftmassenmesser ersteigert haben. der 2E kasten hat ne kleine "terasse" in der ecke wo der luftmengenmesser drauf liegt und n eckigen anschluss. das dein schlauch zwischen mengenmesser und drosselklappe zu lang ist, könnte es daran liegen, das du n sog. powerrohr verbaut hast oder änliches?

  • Zitat

    Original von racing23
    dein neuer kasten hat n runden anschluss? Dann wirste warscheinlich den für den ADY-motor mit luftmassenmesser ersteigert haben. der 2E kasten hat ne kleine "terasse" in der ecke wo der luftmengenmesser drauf liegt und n eckigen anschluss.


    Jep hat er, hab grad im anderen Thread in Bild von dem Kasten den ich brauche gesehen.^^
    Mist. Naja aber das Unterteil von dem kasten müsste passen oder??

  • kann ich dir leider nicht sagen. ich fahr zwar den 2E motor. hatte aber von anfang an den offenen luft-schnuffi drin...


    ich glaub übrigens auch nicht, das das mit deinem prob zu zun hat.

  • Zitat

    Original von BadNews
    Aber es könnte doch sein das der LMM einen weg hat und deswegen nicht mehr so viel Leistung da ist oder?


    Ja, das ist sogar ein häufiger Fehler für Leisungsverlust. Vielleicht sind auch nur die Kontakte oxidiert. Es gibt da viele Möglichkeiten.


    Ruckelt dein Motor manchmal oder geht er aus?

  • Ich kenne das so, dass der LuftMASSENmesser bei defekt zu Leistungsverlust führen kann.


    Du hast ja einen LuftMENGENmesser, also mit einer Klappe. Bei den Autodoktoren von VOX hatte ein Audi das gleiche Problem. Überprüfe mal die Kontakte.


    Hast du ihn schon ausgelesen? Der Klopfsensor könnte auch defekt sein und dann verstellt sich die Zündung auf spät--->verminderte Leistung.


    Ohne FS auslesen sagt die Glaskugel noch viel mehr :D.

  • Hab schonmal nach nem passenden LFK ausschau gehalten. Die scheinen extreme Mangelware zu sein. Bei keinem Schrotthändler in meiner nahe gibts einen. aber HIER habe ich einen gefunden. Sieht halt schon arg alt aus. Was meint ihr? Weil 25 € fürn so altes Teil ist schon viel find ich...