Beiträge von Philipp.ore

    Ich habe das Teil neu im Netz gefunden. Auf dem Bild sieht man, wenn man genauer hinsieht, das es sich um das Plastikteil inklusive Dichtungen handelt. Falls jemand das Teil ebenfalls neu benötigt :049 129 799 H bei Oldtimer-Werk.


    Danke für die schnellen Antworten

    So ich habe den ganzen Vergaser mal gereinigt und überholt, inklusive Pulldowndose. Der Motor läuft jetzt besser aber ich habe etwas pfuschen müssen. Der Vergaserflansch (das Teil unter Position 16 auf der Zeichnung) hat leider einen Riss, den ich mit Motordichtmasse abdichten musste. Ich würde das Teil gerne ersetzten, nur hab ich das nicht gefunden. Kann mir da jemand weiterhelfen ? Es besteht aus einem Schwarzen Kunststoff und ist nicht Teil der Ansaugbrücke auch wenn es auf der Zeichnung so aussieht. Die Zeichnung kommt von VW Classic Parts aber auch die verkaufen das Teil nicht.


    Vielen Dank für die ganzen hilfreichen Antworten.

    MfG

    Guten Tag


    Also, jetzt wo es nachts etwas abkühlt,habe ich bemerkt, das der Golf nach dem Kaltstart ( so wie immer 2 bis 3 Sekunden orgeln ) beim fahren extrem Ruckelt. Nach ca 2 Kilometern ist das Problem dann weg. Ich habe mal auf Verdacht alle Unterdruckschläuche getauscht und ich wollte auch eine neue Pulldowndose bestellen aber da gibt es ja einige Unterschiede. Weiß jemand eventuell welche ich genau brauche ? Ach ja und die Starterklappe macht genau was sie soll, ich habe die Funktion geprüft. Mit dem Thema Zündung habe ich mich nich gar ni ht auseinander gesetzt, außer das ich vor einem halben Jahr ( ca. 5000km ) alle Kerzen ink. Verteilerkappe und Finger neu gemacht habe.

    Ich werde den Motor auch noch auf Falschluft prüfen.


    Danke für die ganzen Antworten : )

    Guten Tag,


    ich bin neu im Forum und haben mich angemeldet und dieses Thema zu erstellen ( ich habe kein vergleichbares Problem im Netz gefunden ).


    Ich fahre seit ca 8 Monaten ein Golf 1 Cabrio bj 1982 mit dem 1.5 JB Motor und dem 1B3 Vergaser. 240.000km laufleistung :).


    Jetzt zu meinem Problem :


    Der Golf spring meistens nur mit Gas geben und nach etwa 2 Sekunden orgeln an. Ab und zu wenn er z.b. 2 Wochen steht springt er ohne Gas geben nach 0.5 Sekunden an. Egal ob ich die Kaltstart Automaik aktiviere oder nicht, also einmal das Gaspedal langsam durchtreten.


    Ich habe auf Verdacht mal alle Unterdruckschläuche getauscht und dann ist mir aufgefallen, das er seit dem aus dem Motorraum leise " pfeift" kommt vom Vergaser. ( ich vermute dass die Pulldowndose pfeift ).


    Jetzt zu meiner Frage warum muss ich fast immer mit Gas 2 Sekunden Orgeln bis er nun anspringt ?

    Die Pulldowndose hat damit doch nichts zum tun oder ? Ach ja der Benzinfilter ist übrigens sauber aber nur ca 1/4 gefüllt wenn ich den Motor ausmache.


    Ich hoffe wir können das Problem lösen ich bin langsam am verzweifeln.

    Danke für alle Antworten im Voraus :):)

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig