Beiträge von MK2_Hannes

    Laufleistung ist 108k Km. Erneuert wurde gar nichts. Ich habe vor circa. 2000km einen Ölwechsel gemacht aber das richtige Öl verwendet. Vergaser reiniger hatte ich in der letzten Tankfüllung mal drin, und habe ich auch ein wenig in den Vergaser geschüttet allerdings hab ich seitdem schon wieder einmal vollgetankt.

    liebe Gemeinde,


    Es handelt sich um einen Golf 2 1.6 Liter RF Motor mit einem 2e2 vergaserFolgendes Problem: Mein Golf hat seit ein paar Tagen das Problem das er wenn er länger als 24h stand, fast ausgeht wenn man ihn startet. Das Licht fängt an zu flackern und man merkt richtig wie er zu kämpfen hat. Er geht aber bis jetzt nie aus. Selbst mit Gas verschluckt er sich dann und dreht nicht konstant hoch. Ein paar Meter gefahren (Gas nimmt er an wenn auch ruckelig wenn zu viel) läuft er dann viel zu hoch aber "stottert" nicht mehr. Man merkt auch wenn man etwas vom Gas geht das er ruckelt. Was heute neu dazu gekommen ist, nachdem ich ein paar mal ruckartig auf das Gaspedal bin hat er das trotzdem er warm war im stand auch gemacht. Er verschluckte sich komplett aber blieb trotzdem an. Motor neu gestartet, zack er läuft wieder viel zu hoch aber stottert nicht mehr. Hat irgendjemand eine Idee was das sein könnte?


    Grüße Hannes

    Das hört sich meiner Meinung nach vernünftig ab. Ihr habt alle schon Recht....... später habe ich viel größeren Aufwand und auch nichts gespart im Prinzip. Das Fahrzeug hat 108k Kilometer runter also von Radlagern werde ich erstmal absehen bzw. wenn ich eh spare diese eventuell mit kaufen.



    Ich danke euch wirklich vielmals. Ihr habt mir sehr weiter geholfen.

    Jetzt bin ich echt hin und her gerissen. Danke für eure tollen Ideen. Ich hatte nämlich auch überlegt sie komplett zu tauschen da es nicht sehr teuer ist aber mir fehlt im Moment echt Geld. Deswegen wollte ich das halt so tauschen da es günstiger ist. Was nicht heißt das es nachhaltiger ist aber im Moment eben schon. Was sagt ihr dazu? Ich lasse mich gerne eines besseren belehren.


    Gruß Hannes.

    Danke Manni. Also wenn ich bei den Nummern nach schaue bei meinen verlinkten antriebswellen dann sehe ich die 191407450 Q allerdings die für die rechte Seite finde ich irgendwie nicht genau so wie du sie geschrieben hast obwohl ja beide dabei sind? Heißt das eine passt und die andere nicht oder kann die Nummer noch ein ticken anders sein?

    Hm ok, und wie finde ich heraus ob die Antriebswellen einen 90er Flansch haben die ich verlinkt habe? steht ja leider nicht dabei. Aber eigentlich müssten sie das ja haben oder? Wenn sie auf mein Auto passen. Habe was gelesen das sie erst ab 90 ps 100mm haben und bei der Suche habe ich ganz klar mein 72 PS Motor angegeben.

    Hallo liebe Gemeinde,


    Vorab es handelt sich um einen Golf 2, Modelljahr 88, 1.6 Liter 4 gang, RF motor. Die Achsmanschetten sind vom vorbesitzer lange nicht ersetzt worden und waren deswegen, Gott wer weiß wie lang, gerissen. Nun habe ich das Problem das auf jeden Fall mal meine Gelenke hin sind. Da ich nicht auf gut Glück das Gelenk tauschen will, möchte ich direkt beide Antriebswellen tauschen. Nun meine Frage, was für Unterschiede gibt es da? Ich habe nun ein Set gefunden was laut der Seite passt. Kann ich das ohne Probleme kaufen? Kann ich den Wechsel selbst bewerkstelligen ? Meine bisherigen Schrauber erfahrungen: Bremsen, Fahrwerk einbauen. Hat alles wunderbar geklappt. "Jetzt helfe ich mir selbst" Buch ist auch vorhanden.

    Falls ich es nicht selber machen würde, was darf es in einer Werkstatt kosten wenn ich das Material selber kaufe?


    Hier der Link zu den Antriebswellen https://www.atp-autoteile.de/d…1YPQx5EAQYBSABEgIt7PD_BwE fehlt bei diesem Set noch etwas?


    Gruß Hannes

    Den Tipp werde ich beherzigen. Könnte ihr da eine dichtmasse empfehlen?

    So denke ich auch. Allerdings verstehe ich auch nicht warum man sein Auto so verrotten lässt eh man mal was tut. Keines meiner Alltagsautos hatte solchen Gammel oder Grünspan. Das Problem scheint ja schon eine Weile zu bestehen wenn man schon öfters Fehlmengen im Ausgleichsbehälter feststellt. Vermutlich wie so oft, ganz sicher nur an der Stelle ungepflegt, der Rest ist sicher top Hochglanz. Wers glaubt. Wie schon gesagt wurde, Teiletheke, defekte Dichtungen bestellen. Die Dichtflächen reinigen, Grate und Kanten entfernen oder zur Not einen neuen Flansch. Den rottigen Kühlwasserschlauch samt rostiger Klemme bei der Gelegenheit gleich mit ersetzen und wenn der Rest vom Maschinenraum auch so aussieht mal etwas Zeit investieren.

    Finde ich jetzt ein wenig unfair das so zu beurteilen. Im Motorraum ist nicht alles super und ok. Deswegen will ich Stück für Stück die Schläuche erneuern und bin gerade am schauen. Ich habe das Auto seit ein paar Monaten und habe den Kühlwasserverlust halt mal beobachtet wobei ich mir nicht sicher war ob es eventuell dir zkd hätte sein können. Natürlich sieht es echt mies aus von der Pflege wenn ein Flansch schon so aussieht.

    Vielen Dank für die ganzen Beiträge, ich denke damit werde ich weiter kommen.

    Ok. Also hängt dieser Sensor tatsächlich mit meiner Temperaturanzeige zusammen? Kann ich da diese Dichtung nehmen? https://www.atp-autoteile.de/d…campaign=linked_by_search



    Und wo kriege ich den dann den Kupferring her bzw. kennt jemand die Größe?


    Edit: Haha, ich hab das Kabel nur berührt und es ist abgebrochen. Der war wohl wirklich fertig.


    Edit 2: Temperaturanzeige geht wieder. Kabel wurde erneut. Bleibt nur noch die Frage nach der Flanschdichtung welche ich nutzen kann.

    Hallo liebe Gemeinde,


    Vorab es handelt sich um einen Bj. 88 1.6 Liter RF Motor.

    Folgendes: ich habe letztens festgestellt das aus diesem flansch unten Kühlflüssigkeit kommt was meinen, ab und zu, kühlflüssigkeitsverlust erklärt. Ich sehe meistens genau die Menge die fehlt verteilt im Motorraum unter diesem Flansch. Nun meine Frage: Wo kriege ich diesen Flansch her? Da ist ja noch ein Sensor dran. Ist das der Sensor der für die Temperaturanzeige zuständig ist, bzw. hängt er damit zusammen? Diese funktioniert nämlich auch immer nur sporadisch. Hat mir jemand eventuell eine Teilenummer oder einen Link? Gerne zu Sensor und Flansch.

    PS: Es handelt sich um die rechte Seite am Motorblock wenn man direkt davor steht und nicht vorne. Vorne ist alles dicht.

    Vielen Dank und frohes Schaffen euch!

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig