Beiträge von amun-re

    Mal ein allgemeiner Hinweis zum PN: Der Läuft ohne Luftfilterkasten und ohne den Anschluss der entsprechenden Unterdruckschläuche sehr schlecht. Daher am besten mit Luftfilterkasten starten oder Unterdruckschläuche verschließen.

    Einfache Erklärung: Es gibt wie überall auch bei den Prüfern Menschen die einfach keine Lust haben ihren Job richtig zu machen. Ist halt wie mit den Gefälligkeitseintragungen. Da gibts Prüfer die tragen dir alles ein. Andere wiederrum tragen dir so gut wie nichts ein. Das hat aber nichts mit den gesetzlichen Anforderungen zu tun sondern einfach nur mit der persönlichen Befindlichkeit des Prüfers.

    Da es wenig Sinn macht sich mit denen zu streiten fahren die meisten einfach woanders hin.

    Entspricht auch meiner Erfahrung! Vor Ort habe ich einen TÜV-Prüfer der wirklich sehr streng ist. Ich vermeide hier bewusst den Ausdruck "Keine Lust", das kann und will ich nicht beurteilen. Daher ist es bei mir vor Ort unmöglich eine Eintragung von bspw. einer 16V oder G60 Bremse durchführen zu lassen. Sinngemäße Begründung "damit kenne ich mich nicht aus". In einem derartigen Fall wird dann häufig auf eine Freigabeerklärung von VW verwiesen. Gleiches gilt entsprechend für die Zuteilung eines H-Kennzeichens. In einer anderen Prüfstelle (gleiches Bundesland) ist/war dies kein Problem, weil diese sich auf derartige Umbauten und Oldtimer spezialisiert haben. Die Gesetzeslage spielte dabei keine Rolle. Ich persönlich möchte/würde auch nur das verantworten, womit ich mich auch auskenne. Daher habe ich auch ein bisschen Verständnis für meinen Prüfer vor Ort. Auf der anderen Seite sollten TÜV-Prüfer Ingenieure sein, welche zu einer eigenständigen Beurteilung Fähig sein sollten :/ .


    Resümee: Den "richtigen" Prüfer zu finden ist auf jeden Fall wichtig. Notfalls in einer anderen Prüfstelle :driver: .

    Der Ersatzteil Versorgung der spezifischen Sensoren und Geber des 2EE Vergasers ist definitiv auch nicht gerade ideal.

    Meiner Meinung nach bekommt man aber jedes Problem mit dem 2EE in den Griff, sofern sich damit auseinander gesetzt wird. Ich bin mit meinem PN sehr zufrieden. Auch wenn er, wie bereits erwähnt, am Anfang ein paar zicken gemacht hat (Sägen im Leerlauf, Ausgehen an der Ampel beim ranfahren,...).


    Bin gespannt, ob du dir den Jetta zulegst! Halt uns auf den laufenden :)

    Durch die Beschleunigerpumpe wird, beim betätigen des Gaspedals vor dem Start, zusätzlich Benzin "eingespritzt". Die Startautomatik und die Beschleunigerpumpe sind daher für den Kaltstart immer in Kombination zu betrachten.

    Das kann ich bestätigen der PN hat keine Beschleunigerpumpe. Dementsprechend ist die Funktion nicht wie bei anderen Vergasern gegeben. Ich würde den "Fehler" im Bereich des Schwimmers bzw. der Schwimmernadel suchen.


    Ich muss jedoch dazu sagen, dass mein PN nach längerer Standzeit auch "ein wenig" braucht um zu starten. Allerdings keine 20 Sekunden!