Beiträge von Golf.mk.Zwo

    Auflösung:


    Nachdem ich heute mal den Vorbesitzer angerufen habe, ob ihm früher sowas aufgefallen ist, meinte er joa da hat ab und zu mal der Blinker gesponnen. Er hat dann mal aufs Rücklicht "gehauen" und dann war wieder gut.


    Aha dachte ich mir...fange ich also mal hinten an und baue die Lampenträger aus. Dabei fiel mir folgendes auf. Das Lampengehäuse hatte eine Beschädigung, vermutlich einmal zu dolle gehauen ^^

    Lampenträger rechts am Steckkontakt stark korrodiert bzw vergammelt. Daraufhin alles ausgebaut und gesäubert. Vorsichtshalber gleiche beide Seiten, obwohl links deutlich weniger war.

    Alles wiede eingebaut...was soll ich sagen...alles wieder schick. Dafür liebe ich 30 jahre alte Technik :love:


    Vielen Dank nochmal für die Tipps - Irgendwie war es ja von allem etwas ;) doppel-wobber.de/cms/index.php?attachment/52487/doppel-wobber.de/cms/index.php?attachment/52488/doppel-wobber.de/cms/index.php?attachment/52489/doppel-wobber.de/cms/index.php?attachment/52487/doppel-wobber.de/cms/index.php?attachment/52488/doppel-wobber.de/cms/index.php?attachment/52489/

    Danke dir für den Tipp. :] An Feuchtigkeit habe ich auch schon gedacht, zumal er beim Vorbesitzer mit Schwitzwasser aufgrund fehlendem Dachhimmel zu kämpfen hatte. Ich habe ihn nach dem Kauf nur im trockenen bewegt und seitdem er in meinem Besitz ist, steht er in der trockenen Garage. Schwitzwasser am Dach ist mir nicht mehr aufgefallen. Aber ich werde morgen mal explizit nach feuchten Stellen schauen.

    Hallo zusammen,


    ich versuche mal zu beschreiben was das Problem ist. Anfangs fiel mir auf das der Blinker spinnt, ich hatte das Gefühl das er ab und zu mal hängt. Dachte so ok, tauscht du mal das Relais. Kurz bevor ich es bestellt habe, ist mir wirklich durch Zufall aufgefallen, dass ich das Hängen provozieren kann. Immer dann wenn ich bremse 8| Das ist aber nicht die einzige Möglichkeit den Blinker zum Aufgeben zu bringen. Ich habe bis jetzt folgendes festgetellt:


    -Zündung/Motor an

    --> blinkt vorne und hinten normal, je nachdem links oder rechts ausgewählt ist


    Warnblinker mit oder ohne Licht

    ---> blinkt vorne normal und hinten beide Abbl. rot


    -Standlicht oder Abblendlicht an

    --> blinkt je nach Richtung die eine vorne schnell und hinten blinken immer beide Abblendlichter rot


    -Licht wieder aus, Bremse getreten

    --> blinkt gar nicht draußen, LED im KI leuchtet dauerhaft grün


    Licht an, Bremse getreten ohne zu blinken

    --> beide Blinker hinten leuchten dauerhaft, Bremslichter gehen aus


    -Rückwärtsgang eingelegt

    --> blinkt gar nicht draußen, LED im KI leuchtet dauerhaft grün


    Bremslichter funktionieren wenn kein Licht angeschaltet ist normal.


    Vielleicht lassen sich noch andere Scenarien einspielen, aber das ist was ich bis jetzt so festgestellt habe.

    Bei der Probefahrt, wohlbemerkt im Hellen, ist mir das nicht aufgefallen. Ist halt Dorfverkehr gewesen, da wird selten geblinkt ^^

    Soweit ich alles überblicken kann ist alles serienmäßig.

    Ich vermute eine Kabelbproblem, oder ein Masseproblem. Ich weiß, dass ich mit Geduld suchen muss. Aber vielleicht hat jemand einen Tipp, wo ich zuerst mal schauen soll.


    VIel Grüße


    EZ 06.90 1,3 NZ Neue ZE Warnblinker über dem Lenkrad.

    Hier mal die ersten paar Fotos von meinem Golf.


    Bisher habe ich nur mal eine Grundreinigung Außen wie Innen durchgeführt und mir einen kleinen Überblick verschafft was auf mich zu kommt. Angefangen den Lack zu reinigen und dabei erste Baustellen ausfindig gemacht, doch dazu später mehr.


    Aber auf den ersten Blick finde ich, sieht er gar nicht mal so schlecht aus. Naja auf den Bildern zumindest ^^