Beiträge von privatguzzo

    Nein, nicht komisch, sondern Last.

    Schalte mal die Heckscheibenheizung ein. Dann tritt es vermutlich auch auf.

    Der Motor muß dann im Leerlauf mehr leisten.

    Je nach Motor gibt es dafür eine Leerlauferhöhung/-anpassung.

    Danke gucke mal, Heckscheibenheizung funktioniert leider nicht, beim Radio sägt er jedenfalls ncht, überprüfe mal das Leerlaufregelsystem :)


    Gesendet von meinem VOG-L29 mit Tapatalk

    Die Felge ist Definitiv 4x100 und definitiv 15" 😉
    Hm. Mal vielen Dank für die Info :D


    Gesendet von meinem VOG-L29 mit Tapatalk

    So nach Fooorschung besitzt der Wagen eine KA Einspritzung.
    Muss mal gucken morgen, jedenfalls würde ich den mal vernünftig einstellen, aber solange er im leerlauf noch sägt, mache ich das noch nicht.
    Er sägt sobald das Abblendlicht oder Lüfrung Stufe 3 eingeschaltet wird. Komisch 🤔
    Das Taktventil hab ich mal gewechselt, ohne Erfolg, morgen mach ich mich mal an den Leerlaufreger/ Warmlaufregler ran


    Gesendet von meinem VOG-L29 mit Tapatalk

    <woltlab-quote data-author="Golf_II_GL" data-link="https://www.doppel-wobber.de/community/index.php?thread/75809-alufelgen-80r-jahre-original-oder-zubeh%C3%B6r/&amp;postID=614085#post614085"><p>Leider kann man Dein Foto icht vergrößern. Aber ich denke, auf den Felgen steht doch drauf, wer der Hersteller ist und auch die KBA-Nummer. Damit könntest du mal Google anwerfen <img src="https://www.doppel-wobber.de/cms/images/smilies/emojione/1f609.png" alt=";)" class="smiley" srcset="https://www.doppel-wobber.de/cms/images/smilies/emojione/1f609@2x.png 2x" height="23">.</p>
    <p><br></p>
    <p>Anderenfalls den Hersteller, so er noch da ist, anschreiben. Habe ich mit meinen BBS auch gemacht und das Gutachten bekommen.</p></woltlab-quote><p>Der Hersteller ist nicht mehr auffindbar leider.<br>Danke schaue mal</p>
    <p><br></p>
    <p>Gesendet von meinem VOG-L29 mit Tapatalk</p>

    <woltlab-quote data-author="Franzmann" data-link="https://www.doppel-wobber.de/community/index.php?thread/75808-vw-golf-ii-gx-gz-ev-s%C3%A4gt-den-wald-um/&amp;postID=614083#post614083"><p>War der Motorlauf vor Wechsel des Mengenteilers besser? Bist du den Hinweisen in deinem <a href="https://www.doppel-wobber.de/community/index.php?thread/75799-vw-golf-ii-gx-umbau-auf-gz-ev/">anderen Thread</a> nachgegangen? Um die Vermutung in Erinnerung zu rufen: Es könnte ggf. sein, dass mit dem EV-Mengenteiler die Lambdaregelung außer Kraft gesetzt ist, vorausgesetzt dein GZ hat einen G-Kat.</p></woltlab-quote><p>Jaein, Motorlauf war besser aber auch nicht gut.<br>Ja der GX hat einen Ung. Kat. Und eine Lamda Sonde 1 Polig.<br>Der GZ resp. EV natürlichich keinen Kat aber die gleiche Lamda Sonde.
    <br>Liebe Grüsse</p>
    <p><br></p>
    <p>Gesendet von meinem VOG-L29 mit Tapatalk</p>

    Moin


    Hab Probleme mitm 2er 1.8er gz.
    Sobald ich das Licht oder Lüftung einschalte, sägt er richtig extrem.
    Hat jmd ne idee an was es liegen könnte?
    Wenn ich das Magnetventil abhänge, ist es viel besser aber nicht gut.
    Der Wagen beschleunigt bei Halbgas besser als auf Vollgas.
    Er läuft wie eim Sack Nüsse.
    Zündung wurde kontrolliert und CO eingestellt.
    Der Mengenteiler hab ich vom 2er EV übernommem, dieser lief bis zum Ausbau tiptop.


    Gesendet von meinem VOG-L29 mit Tapatalk