Beiträge von TheGreg46

    Bei mir sind die Benzinschläusche noch alle Top - und die sehen nicht so
    aus, als wären die schon mal gewechselt worden. Laufleistung 294000 km.
    Als ich die Vorförderpunpe im Tank und den Spritfilter gewechselt hab,
    musste ich glaub ich drei von 4 Schlauchschellen ersetzen, weil die
    völlig hinüber waren, bzw. die am Filter waren sogar sowelche zum einmal
    zuknipsen und öffnen = kaputt. Wie auch immer. Meine Benzinschläuche
    sehen zwar nicht wunderschön aus, sind aber weder ausgehärtet, noch
    undicht - wenn überhaupt lediglich minimal porös von außen :thumbsup:

    Das was ich eigentlich vor hatte, klappt leider nicht weil ich mit der Farbe gegen die StVZO verstoße. :cursing: Hätte gerne für den Winter neonpinke Stahlfelgen gehabt, aber das wird nix. Mal sehen welche Farbe die letztendlich bekommen.

    Was ist das den für ein geistiger Dünnschiss? Wie kann den eine Farbe gegen die StVZO verstoßen? Ist das etwa zu auffällig? Falls die so argumentieren sollten, ist das Argument genau so schwachsinnig, wie das Verbot von Unterbodenbeleuchtung. :rolleyes:
    Tagsüber soll man mit Licht fahren, um besser gesehen zu werden - im Klartext: man fällt mehr auf und ist sicherer unterwegs!
    Unterbodenbeleuchtung KANN ÜBERHAUT NICHT BLENDEN, weil sie ja unterm Auto ist, fällt aber auf: Man ist sicherer unterwegs!
    Felgen, egeal in welcher Farbe lackiert, können schon garnicht blenden, sind je nach farbe eben nur auffällig... Wo zum Teufel ist das Problem ?( ?( ?(


    Das ist mal wieder so typisch deutsch und EU :angry2:


    Gesetze die von völlig schwachsinnigen, gehirnamputierten Vollidioten gemacht wurden :pinch:

    Jedenfalls hatte ich nach der ersten 20km-Fahrt ein klackern im Leerlauf...aber nur im Leerlauf merkwürdigerweise und im langsamen Takt. ;(

    So ein leichtes Klackern im untersten Drehzahlbereich hab ich bei meinem NZ manchmal auch. Keine Ahnung wo es her kommt und warum es nur bei niedrigen Drehzahlen kommt - aber nicht immer....

    Übrigens die Lagerschalen, die ich ausgebaut habe:
    6x 026 701 b - also die harten vom G60, die scheinbar eigentlich nur oben hingehören
    2x Glyco 71-3566 STD


    :cursing:

    Hmm, also grundsätzlich schon völlig falsche verbaut :[


    Hattest du den Motor nicht sogar hier im Forum gekauft? Der Verkäufer kann vielleicht nähere Angaben dazu machen, was an dem Motor gemacht wurde, oder hatte der den auch so gekauft und unverändert an dich weiterverkauft?

    Dann hab ich dich falsch verstanden, Sorry.


    Naja, zwei Nutzer mit großem "Nutzen", spricht Fachwissen und guten Ideen haben sich freiwillig aus dem Staub gemacht. Da ging es nicht mal mehr um "wer darf bleiben". Die haben die Reißleine gezogen und waren weg...

    Warum diskutiert man über sowas öffentlich?
    Um möglichst viele Leute auf seine Seite zu ziehen?

    Durchaus nicht!


    Meine Absichten, als ich diesen Thread erstellt habe, waren:


    1. Das grundsätzliche Problem in den Fokus zu rücken und es auch jenen vor Augen zu halten, die mit daran verantwortlich sind


    2. hatte ich insgeheim gehofft, dass sich betreffende User lieber hier luft machen, als in den Technik- oder Vorstellungsthreads, da es über PN ja ganz offenkundig nicht bei allen zu klappen scheint - Dann lieber hier, als in den Threads, wo es 5mal nicht hingehört (was ja gewissermaßen auch bedingt geklappt hat)


    3. Vielleicht dadurch auf kurz oder Lang doch ein Umdenken bewirken zu können (das wird sich dann noch zeigen...)

    Hi Thomas,


    Das sind ja keine guten Neuigkeiten.
    Ich lese schon mit, so wie ich Zeit habe, nur ne bessere Idee als Pleuellager hab ich momentan auch nicht. Zudem ist ne Ferndiagnose, basierend auf beschreibungen, immer besonders schwierig... Aber da sag ich dir ja nichts Neues :wink:

    Top Sache :]


    So wies aussieht habt ihr ja richtig viel selbst gebaut und verschiedene Bauteile "neu" kombiniert. Ich geh mal stark davon aus, dass es noch mehr Bilder geben wird?!


    Freue mich schon drauf 8)