Beiträge von nico12345

    ist ja noch nicht bezahlt und ich habe schon mind. 6 Mal nach der Rechnung gefragt :-p


    Na klar, Kostenvoranschlag habe ich schriftlich.


    "Hach ja, das alte Nico12345 Problem" - das hat damit nichts zu tun. Kann jeden Mal treffen. Trotzdem danke für Deine Antwort und die Info ;)

    Hi, also die Rechnung habe ich noch nicht. Wie viele Jahre gilt die Garantie dann?


    Das mit dem Nachbessern wird dann echt ein Problem denn sie wollen lediglich unten etwas abschleifen und Farbe drauf tupfen - ich war ja schon da und sie haben das gesehen :( Das kostet mich alles nur viel Zeit und löst das Problem nicht. Ich wollte meinem Wagen etwas Gutes tun nachdem er mich 16 Jahre lang treu durch Europa gefahren hat aber jetzt sage ich fast dass ich das besser gelassen hätte.

    :thumbup: Das ist gut zu wissen! Fahre öfters mal lange Strecken gegen die Sonne auf der Autobahn und das kann einen echt stören.


    Ansonsten hatte ich gelesen, dass Saint-Gobain eine Referenz auf dem Gebiet der Scheiben ist. :]

    Hallo zusammen,


    in meinem 2er ist immer noch die 1. Frontscheibe drin ;) Das Auto wird jetzt 40 und da vorne eh eine Roststelle am Ramen ist, wollte ich die Scheibe gleich mit tauschen da diese mehrere Steinschläge hat. Auf Ebay gibt es Angebote für klare Scheiben ab Eur 100 inkl. Versand, jedoch auch viele Reklamationen (Scheibe hatte Defekt etc.)


    Jetzt wollte ich mal fragen, ob ihr eine Quelle im Netz habt wo ihr die bestellt und wo man auch wirklich gute Scheiben bekommt (also jetzt keine Fernost Ware)? Carglass bringt es nicht denn ich will ja den Rost beseitigen :) VW will Sperrgutversand und dadurch wird es richtig teuer ...


    Grüsse und danke!

    Rot sitzt der Rost drinnen

    Blau wurde schonmal was gemacht

    Grün hätte man mindestens neu einschweißen müssen damit es vernünftig gewesen wäre, zumal du ja schon Blech geliefert hast

    Jimbo85 : So hatte ich das auch gesehen und schriftlich reklamiert. Du hast richtig Ahnung davon und es richtig erkannt! Als ich den Wagen 2008 gekauft habe, war an dieser Stelle schon Mal Rost den ich damals ausschneiden habe lassen. Dann wurde das Absclussblech neu lackiert. Damals hatte es von der Rückseite her gerostet. Teile hatte ich mir zeigen lassen damit da keiner einfach drüberlackiert ;)


    Hier sind die Bilder von damals. Die habe ich gerade rausgekramt :)


    Ich denke jetzt mal, dass die nicht wieder mit dem Ausschneiden anfangen wollen ...


    das passiert wenn man nicht permanent daneben steht und denen auf die Finger schaut. Ausgemacht war, dass der gesamte Unterbodensctutz am Heckblech (Innenseite) abgetragen und dann geschaut wird ... letzteres habe ich aber nicht gesehen weil ich nicht dabei war.


    Danke Dir jedenfalls! Da muss ich jetzt selbst sehen wie ich das löse ... ich hoffe, die haben an den RadLâufen nicht genauso gearbeitet. Ich habe noch eine weitere Reklamation offen bei denen wo sie schlampig gearbeitet haben ...

    Gewährleistungsfall und gut ist. Da wurde ja ganz offensichtlich schlampig gearbeitet.

    Hi, die Sache ist, dass ich nichts davon habe wenn die bei dem Gewährleistungsfall lediglich etwas abschleifen und drüber lackieren. Dann habe ich ein paar Wochen später wieder das Problem!


    Ich habe das Auto vor weniger als 2 Wochen beim Lackierer abgeholt und es sieht so aus :(

    Hi, danke für Eure Einschätzungen!


    Also ich hatte mir über 2 Jahre hinweg Angebote innerhalb eines 50km Radius um meinen Ort eingeholt. Auch bei den Türken war ich. Die wollten sich das Auto noch nicht einmal anschauen.


    Den VW Betrieb habe ich gewählt weil der Besitzer selbst seinen eigenen 2er Golf komplett restauriert hat. Aber wenn es das eigene Auto ist, ist es immer nochmals etwas anderes ;)


    Ich habe mehrmals die Arbeiten beobachtet und über acht Tage Bilder gemacht. Hier sind ein weiteres davon. Das kleine Rostloch wurde "ausgespart" und dann wurde das Blech "versiegelt".


    Wir lange gibt es Garantie auf Karosseriearbeiten?


    Kann natürlich sein, dass es zwischen Heckabschlussblech im Anschluss mit dem unteren, Seitenblech hinten links rostet.


    Rechnung kommt diese Tage per Post.



    PS.: Ich habe das Auto kasko übergeben und alle Bleche angeliefert, auch das grosse Abschlussblech für das Heck. Letzteres bekam ich aber wieder zurück weil man es nicht brauchen würde und die Original Bleche von damals eine viel bessere Qualität hätten.

    Liebe Kollegen,


    ich habe mal eine Frage an Euch Wissende die sich etwas besser mit Karosserie Arbeiten auskennen ;)


    Ich habe jetzt Ende April mein Abschlussblech und Radläufe beim lokalen VW Vertragshändler in Stand setzen und neu lackieren lassen (vier-stelliger Betrag). Im Anschluss habe ich das Auto drei Tage später wieder zusammen gebaut und an einer kleinen Stelle schon Rost entdeckt. Daraufhin bin ich nochmals hin und habe das reklamiert - mir wurde gesagt dass man das kleine Stück abschleifen und nochmals darüber lackieren wird. Meiner Meinung nach ist das absolut nicht ausreichend und der Rost hätte ausgeschnitten werden müssen so wie das ursprüglich abgesprochen war als ich zum Kostenvoranschlag dort war. Ich denke, der Rost wird so trotzdem wieder kommen sobald die Garantie rum ist und somit war die ganze teure und aufwendige Aktion für die Katz’. Ich hatte deutlich gemacht, dass ich den Rost an dieser Stelle nie wieder sehen wollte.


    Was denkt ihr ? Was macht man da am Besten ? Ich persönlich möchte das jetzt erst einmal genauer beobachten.


    Bilder zeigen vor dem Lackieren und danach :)


    Viele Grüsse

    Super Anleitung!


    Ich habe Nissens verbaut. Heizt toll auf voll aber nur auf der Autobahn. Ansonsten finde ich ihn etwas schwach gegenüber des Original Teils.


    Konnte es leider nicht planen da es den originalen damals im Dezember gefetzt hatte.


    Hatte dann noch das Problem mit den Ventilen von der damaligen Rückrufaktion (siehe Service Heft). Hatte die Ventile dummerweise nicht mit rausgeworfen und im Anschluß ging die Heizung dann immer noch nicht.

    iebe Kollegen,


    mein neuer Lenkstockhalter funktioniert einwandfrei ... außer dass jetzt die Hupe streikt seit das Lenrad wieder drauf sitzt :( Stecker habe ich gechkeckt aber es kommt kein Ton, egal wo ich sie aufstecke.


    Ich habe gesehen, dass auf dem LSS unten so ein Bügel ist, der aber keinen Kontakt zum Lenkrad hat. Habe mal versucht, den zum Lenkrad hin zu verbiegen.


    Hat jemand einen Tip für mich wo ich noch schauen kann, bitte? Wisst Ihr ob der Bügel für die Hupe zuständig ist?


    Danke Euch!