Beiträge von pittkoeter

    letztes jahr auf dem weg zum ringtreffen des board mitm cabrio... benzinpumpe mitten im berg zwischen einruhr und camp vogelsang den geist aufgegeben... auf der überholspur... hinter mir 2 wagen und rechts n 40-tonner


    nochmal mitm cabrio vor 2 jahren... kabelbrand... jedoch kein feuerchen... aber peinlich... mitten in der innenstadt an der ampel... draufzugerollt und zack aus



    das was du beschreibst hat nix mit der netzwerkverbindung zu tun zwischen computer und router (das mit der dns)... das ist einzig und allein dafür da einen server zu erreichen der eine www. adressen in eine ip adresse umwandelt...



    ich denke mal dein router ist brandneu... dann würde ich mal auf diesen zugreifen und schauen ob die fitzbox auch auf dhcp steht... falls nicht kanns nicht klappen...


    au man da gibts so vieles was das sein kann... von fern wie beim auto immer schwer zu sagen...


    falls dieser nicht neu ist dann schau mal ob der vorbesitzer oder derjenige der ihn eingerichtet hat eine feste zahl von zu vergebenden ip adresen festgelegt hat... falls dies der fall sein sollte dann achte darauf welche er vergeben hat... wird was im 192.168.x.x bereich sein... nicht das er für rechner eine 19.168.179.x ip adresse vorgesehen hat... sprich um kurz zu sagen eine statische ip adresse vergeben hat... weil dann würde es nicht funktionieren weil du eine 255.255.255.0 subnetmask vergeben hast dann kannst du entweder diese umändern in 255.255.0.0 oder den rechner auch eine 192.168.178.x adresse umändern oder hat komplett auf dhcp mit 255.255.0.0 (wenn 2 netzwerkbereiche vorliegen oder halt eins machen mit einer 255.255.255.0

    geil... schon alleine alles auf sport getrimmt und sogar fake-nos und dann originale opi-fährt-zum-einkaufen-sitze... ABER mit schrothi's :D :D :D



    ist der geil hab schon lange nicht mehr so geweint... vor lachen :P

    Hallo zusammen,


    suche ein paar richtig schicke alufelgen in den maßen 7/7,5 oder 8 x 16". am liebsten mit lochkreis 4 x 100 (jedoch anderes auch... am besten sofort mit lk-adapter).


    geschmack ist eher borbet bs, keskin kt1 etc.


    bitte einmal alles in dieser richtung anbieten.


    Mfg
    Timo

    ich hatte in den letzten 3 1/2 jahren ganze 2.


    mein 1er genesis cabrio... und darauf folgend für den winter den 2er gl... das cabrio damals für 4000€ und den 2er für 700€... zwischendurch mal n polo 86c für einen tag... welcher dann aber vom reifenwechseln vom vorbesitzter am abholtag (wir waren live dabei) vom stapler die träger eingedrückt hatte... hatte dann 250€ gekostet... jedoch wieder die volle summe zurück verlangt

    Zitat

    Original von flo2


    Mal rein interessehalber, auch wenns OT ist:
    Wie hast du denn den 2EE auf den 1,8Liter motor abgedüst? Den gabs ja auch im zweier nie auf nem 1,8.


    Gruß



    wie geschrieben ist es ein golf 3 1,8l 90ps monomotronik motor... abgedüst ist da garnix... war halt testweise obs rennt oder nicht... alles original belassen am vergaser und ist flotter als der 1,6l pn motor! vergaser muss nicht zwingend umbedüst werden.




    thermostat habe ich schon versucht anders einzubauen jedoch ein trottel bekommt dies nicht falsch eingebaut... im thermostatgehäuse habe ich alles abgeleuchtet und getastet und alles mal ausgewaschen... ist nicht was die arbeit verhindert.



    schlauch werde ich mir beim schrotti holen als taschenware. dafür bezahlt man bei uns nix


    es kam mal eine zeit lang schaumstoff aus der lüftung... mittlerweile nicht mehr... wo ist denn das lüftungsgehäuse?


    den wärmetauscher werden wir ausspülen... hatten wir die tage eh vor... mit essig, ordentlich wd40und bremsenreiniger :wink:

    so stand der dinge ist:


    3 thermostate verbaut und alle es selbe
    bypassventil ersetzt durch 2 rohre



    jetzt wird er lau warm im innenraum jedoch das wasser wird bei fahrt nur etwas über ersten strich warm. im innenraum kommt lau warme luft an.



    das rohr vom wärmeleitblech zum ansaugtrakt ist nicht mehr da.


    im stand braucht er gute 7 minuten immer noch bis er warm wird und das auch nur bei gas.


    wenn die temperatur in der mitte ist dann springen die lüfter an. die schläuche vom kühler werden nicht gleichzeitig warm sondern der untere erst wenn das wasser im kleinen kühlkreislauf warm ist.


    so langsam gehen mir die ideen aus... weil fürn winterauto ist das kacke!

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig