Beiträge von fridge

    Moin Basti,


    ja das dachte ich mir schon, ist etwas sehr wirr geschrieben ;-) Deine Beschreibund des Problems könnte aber schon meine Ursache sein. Ich werd das dann mal beobachten, die Feuchtigkeit kann gut sein, war ja regnerisch...

    Moin,


    bin grad ins Cabrio gestiegen und wollte losfahren, da konnte ich orgeln wie blöd, ging nix. Muss dazu sagen, der Anlasser ist auf Grund von nem defekten Zündschloss auf n Knopf gelegt. Erst als ich den Knopf dann losgelassen hab, hat er so getan als wollte er, ging aber trotzdem nicht an. Nach einigen Minuten ging er dann problemlos an. Als ich die Haube aufgemacht hab ist mir aber was komisch vorgekommen - Auf dem Bild an diesem "Kasten" rechts, hat es so geklackert als würd es funken, ob es das tatsächlich hat weiß ich nicht, hab ich nicht gesehen. Aber auch das hat sich nach wenigen Sekunden dann gelegt.


    Hat mir jemand n Tipp warum er schlecht starten könnte, das war seit wir ihn letztes Jahr im Juli wieder fahren noch gar nie :(


    Danke

    So, alle guten Worte und massig WD40 und die große Wasserrohrzange haben nicht geholfen, ich musste den Kolben mitsamt der Beläge von der Scheibe hauen. Nichts anderes hat mehr geholfen. Dafür steht er jetzt auf seinem neuen Stellplatz und wird - so der Plan - nach und nach aufgearbeitet...



    Danke für die Hilfe :)


    Gruß
    Jan

    Ich bin auch überzeugt, dass ich n Denkfehler hab. Hab mal n Bild gemacht. Am roten bin ich ja schon mal richtig? Da war auch das Seil eingehängt. Und in die blaue Richtung muss ich drücken/schlagen?


    Mir kommt glaub grad der Geistesblitz, dass es genau in die umgekehrte Richtung muss - weil wenn die Handbremse betätigt (gezogen) wird, geht es ja in Richtung blau und die Feder müsste es normalerweise wieder zurückstellen.



    Welche Theorie ist jetzt richtig? |(


    Danke
    Jan

    Hallo,


    bin grade erst dazu gekommen, aber es tut sich nix. Weder mit roher Gewalt noch Technik bewegt sich was. Da hing auch das Handbremsseil. Ich bin grad minimal verzweifelt, er sollte sich bald aus freien Stücken bewegen :( Mit WD40 hatte ich es schon eingesprüht.


    Jemand noch n heisen Tipp?
    Danke
    Jan

    Moin,


    ich hoffe Ihr könnt mir helfen. Meine Frau fährt ein Cabrio mit dem ADZ Motor (1,8l 90PS).


    Jetzt stand der gute 3 Jahre und wurde jetzt TÜV fertig gemacht und angemeldet, bis hier keine Probleme. Seit Montag Abend aber geht er beim starten erstmal aus und nicht sofort wieder an. Der Anlasser orgelt normal, aber er macht nicht die geringsten Anstalten anzuspringen. Nach rund 2 - 3 Minuten warten läuft er i.d.R. perfekt an und bleibt das auch normal bis er ausgemacht wird, nur einmal war der Fehler kurz hintereinander.


    Ich kann den Fehler aber auch (noch) nicht reproduzieren, es ist dabei egal ob er warm oder kalt ist. Die Zündung geht danach auch problemlos.


    Hat jemand einen heißen Tipp?


    Danke
    Gruß
    Jan


    EDIT: Hab vergessen zu sagen: Ausgehen tut er nur nach wenigen Metern fahren, im Stand läuft er normal :( Und es ist bei jedem Start nach einer kürzeren Standzeit (20 Minuten aufwärts)

    Hi,


    an meinem EV ist die Handbremse hingen völlig fest und angezogen. Ich hab jetzt schonmal die Schrauben für die Beläge weggemacht, aber bekomm es nichtmal ein mm bewegt. Beläge und Scheiben sind eh fertig, also können bei Bedarf geopfert werden. Mit etwas “Überzeugungsarbeit“ in Form eines Hammers hab ich erfolglos probiert :(


    Bitte um Tipps, danke


    Gruß
    Jan

    Moin Leute,


    meine Freundin fährt n 3er Golf Cabrio aus dem Jahre 96, ich hab den jetzt technisch wieder soweit TÜV bereit gemacht, es hängt jetzt einzig und allein am Fahrertür-Schloss. Das war schon beim Kauf kaputt, man konnte es (Schließzylinder) einfach herausziehen, wenn man den Schlüssel reingesteckt und wieder rausgezogen hat. Soweit so gut, inzwischen hab ich Schussel den ganzen Zylinder aber verbummelt... :whistling::rolleyes:



    Was hab ich nun für Möglichkeiten um da wieder ein funktionierendes Schloss zu haben mit dem GLEICHEN Schlüssel -> ich will EIN Schlüssel für ALLES. Gibt's da irgendwie einen Reparatursatz, der mich nicht gleich in den Ruin treibt, oder wie schaut's aus? |(:wacko:



    Vielen Dank im Voraus
    Gruß,
    Jan

    Moin Leute,


    bin jetzt auch längere Zeit nimmer on gewesen, kam einfach zeitlich nicht dazu. Jetzt will ich langsam mal die Teile zusammentragen die ich für den Frühling / Sommer noch brauche, damit der EV wieder wird :)


    Anfangen tu ich bei nem Fahrersitz den ich DRINGENDST brauche und zwar in "UN Blockstreifen Schwarzsilber" p_un.jpg Wenn der Preis passt, würde ich notfalls auch ne ganze Ausstattung nehmen.



    Bietet bitte mal alles an - zur Not auch erstmal ähnliche Farben, evtl. krieg ich n Stoff ja so her :)



    EDIT: Sollten natürlich die Sportsitze sein, außer jemand hätte noch schicke Recaros oder sowas rumliegen ;)
    EDIT2: Erwähnt werden sollte auch, dass es für n 3-Türer ist 8o



    Danke
    Gruß,
    Jan

    Gut, da bin ich auf dem Land schon deutlich schlechter versorgt, daher war bei mir eBay die Anlaufstelle, da der Preis bei den örtlichen teils um bis zu 50% höher waren & ich zu der Zeit mehr aufs Geld achten musste, als dass ich den Spruch "Support your local Dealer" umsetzen konnte :)



    Theoretisch kannst Du da schon sehr viel falsch machen ;-) Aber: Billig muss ja nicht gleich schlecht sein, daher warte ruhig mal ab was die anderen noch so für Erfahrungen preisgeben können :)


    Grüße & schönes Wochenende


    Jan

    Hallo Walter,


    zu der Bremsbelag-Standzeit kann ich nicht viel sagen, aber ich bin mit den innenbelüfteten Scheiben sehr zufrieden vom Bremsgefühl her, Geräusche etc. habe ich bisher auch nicht ausgemacht. Ich hab die Scheiben von Brembo im Einsatz, hab ich bei eBay gekauft, ebenso die ATE-Bremsbeläge. Kann Dir den Verkäufer gerne mal per PM schicken, bin von der Lieferzeit & dem Service echt positiv begeistert, hab dort für beide Golfis meine Scheiben & Beläge gekauft :)



    Gruß,
    Jan

    Moin,


    da meiner Freundin ihr Peugeot 206 nun den Geist aufgegeben hat sind wir auf der Suche nach nem neuen Autowagen... Sie will unbedingt n Cabrio - leider sind unsere finanziellen Mittel momentan mit rund 1.000Eur gut begrenzt. Jetzt hab ich über mobile.de n Golf 3 Cabrio gefunden:



    Sondermodell Bon Jovi
    66kw/90PS - nehm mal an mit der 1,8l Maschine -> hat der dann "nur" G-Kat oder schon was besseres und kann da 'n KLR notfalls nachgerüstet werden?
    200tkm gelaufen


    Aber hier mal der Link zu mobile.de




    Auf was muss ich beim 3er Golf im speziellen beim Cabrio achten, damit ich keine bösen Überraschungen erlebe?
    Öl/Kühlwasser wird natürlich wenn der Wagen passt daheim sofort erledigt :)


    Wäre nett, wenn mir jemand weiterhelfen könnte


    Vielen Dank im Voraus
    Grüße,


    Jan

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig