Beiträge von thei

    Hi,


    Ich hatte bis vor kurzem das Problem das bei meinen Elch das ABS/ESP gesponnen hat, hat sich so geäußert das bei starken bzw. langen Bremsungen das Bremspedal (leicht) nachgegeben hat bzw. abgesunken ist, obwohl kein ESP oder ABS eingegriffen hat.


    Heute hab ich eine neue Antriebswelle verbaut (und auch gleich den Hauptbremszylinder aus der Packstation geholt), bei anschließender Probefahrt gab´s keinerlei Probleme mehr. Evtl. hat(te) die alte Antriebswelle wohl ne Unwucht verursacht?


    Die Frage ist jetzt ob ich den Hauptbremszylinder wieder zurück schicke (immerhin 150€ ATE) oder aufgrund der Laufleistung (ziemlich genau 218t km) doch erneuern sollte?!

    So, heute nochmal ne dünne Schicht Klarlack drauf gemacht, es kommt wohl
    echt auf die Geschwindigkeit an, diesmal hab ich recht schnell die
    Pistole hin und her geschwenkt und keine Nase mehr bekommen! :thumbsup:


    Geschenk auspacken:
    1098481_53144100026079apvc.jpg


    Den Nighthawk-Elch auf sich wirken lassen:
    1174671_5314410069274trq3n.jpg

    Der Lackhobel bietet den Vorteil das man die nase plan mit dem restlichen Lack schleifen kann. (Da ist kein Loch!) und das er wohl auch schneller ist! Natürlich muss dann noch (mit feinen Schleifpapier usw.) nachbearbeitet werden.

    Neuer Tag, neues Glück:


    Ich hab mir heute früh erst mal nen Lackhobel selbst gebaut, die Dinger gibt´s zwar für ~40€ fertig bei eBay ist aber auch nix anderes als meine Version.


    Aus ner Feile (für´s feine) und einer Raspel (für´s grobe) hab ich mir die Lackhobel raus geschnitten


    Vorher:


    1184797_5303864003662yepfl.jpg


    Nachher:


    945811_53038641369958k2os0.jpg

    Es ist endlich August und ich hab endlich Urlaub! :thumbsup:


    Also ab in Garage und abgebaut was abbauen geht:


    1009859_5278618772853v2uel.jpg


    998634_52786188061870ycuvg.jpg


    Plastikteile (die davor grau waren) wieder aufgefrischt:


    1157548_5278620206186uiu4l.jpg


    Abkleben nervt:


    1148896_5282927372422jtu8i.jpg


    Schleifen, Schleifen, Schleifen:


    1186129_5290299538352r6u19.jpg


    Grundieren:


    988681_52902995050189gpuaq.jpg


    Angefangen hab ich am Dienstag, Donnerstag war ja (leider) Feiertag, morgen kommt dann der Decklack drauf, davor müssen aber ein paar kleine Nasen raus geschliffen werden. :pinch: :whistling:

    Hi, Ich hab den Thread hier nicht vergessen!


    Ich hab die Motorhaube nochmal komplett abgeschliffen und mit KH-Lack von militaerlacke.de lackiert. Zuerst wollte ich rollen, hab´s dann aber nur bei einen Feldversuch gelassen, hatte beim ersten Mal "Kocher" im trockenen Lack und war auch nicht wirklich glatt, war allerdings mit einer "normalen" Schaumstoff Rolle (ohne runde
    Ecken). Also nochmal komplett runter geschliffen!


    Letztendlich hab ich dann doch gespritzt, allerdings mit einer Wagner W550 mit "Brilliant" Aufsatz, also elektrisch. Den Lack hab ich auf 30 sec.
    eingestellt und an der Pistole die Mengenschraube erst ganz raus gedreht und anschließend wieder 2 Umdrehungen rein gedreht. Hab so keine Läufer oder Orangenhaut bekommen. smile.png


    Allerdings hab ich etwas mehr Geld ausgegeben, war insgesamt bei 300€ für Lack, Klarlack, Grundierung und Kleinigkeiten (Verdünnung, Schleifmittel, Rost Primer usw.)



    Leider geil! :]


    sam_0819wurgj.jpg

    Hallo,


    Ich hab nach der Arbeit noch was besorgt, auf dem Heimweg musste ich an eine Ampel vorbei. Meine Ampel zeigte "grün" ich fuhr also weiter, die Fußgängerin ging trotzdem über die Straße, also bin ich voll in die Eisen (Auto abgewürgt) und hab gehubt! Sie machte während des rüberlaufens eine Geste die man als "Sorry" deuten kann. Als Sie drüber war sah ich das Ihre Ampel "rot" und meine immer noch "grün" zeigte, ich dachte mir: "Die konnt´s halt nicht erwarten..."


    Also fuhr ich weiter, dann erst kam´s mir das die Autos auf Gegenfahrbahn ja eigentlich auch angehalten haben?!


    Kann es sein das, das aufgrund eines Fehlers die Ampel auf meiner Spur "grün" zeigt und die Ampel auf der Gegenfahrbahn "rot"?


    Muss ich deswegen mit irgend einer Strafe rechnen?

    Hi,


    Hier ist erst mal das Bild:


    bremsscheiben-bremsbe8ku8i.jpg


    Zu den Zimmermann Scheiben:


    Ich selbst fahr nur ATE, hab aber bei Elchfans auch schon von diesen Rissen gelesen, ein User hat wohl intensiven E-Mail Kontakt mit den Hersteller gehabt und der Hersteller meinte das ein gewisser "Kreuzschliff" konstruktionsbedingt ist und nicht weiter tragisch! :wacko:

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig