Beiträge von JannikMS

    Moin, mein Golf 2 1.3l hat gestern aufm Weg nach hause plötzlich angefangen mit dem Lenkrad zu schütteln und beim einlenken ein lautes, aber gleichmäßiges "Knack - Knack - knack" Geräusch von vorne zu machen.

    Habe den Wagen dann aufgebockt, da ich Radlager oder Antriebswelle vermutet hab.

    Paar mal an beiden Reifen gewackelt, Lenkspiel überprüft, Radmuttern überprüft, wieder abgelassen.

    Da es mir keine Ruhe gelassen hat bin ich dann nochmal ne Runde gefahren und siehe da - das Problem war weg! Auch bei schnellerer Fahrt durch nen Kreisverkehr, leichte Straßenschäden etc.



    Allerdings stimmt mich das jetzt n bisschen unruhig, was könnte es sein? Oder war es vielleicht ein verklemmtes Domlager das jetzt wieder gängig ist?



    Danke für eure Hilfe!

    Moin,

    ich habe über Nacht die Sitzheizung ausm Baumarkt die an die 12V Steckdose geht stecken lassen, heute morgen ging natürlich gar nichts beim Auto, noch nichtmal irgendeine Lampe im Innenraum leuchtet..

    Die Batterie hat anscheinend noch 12V,hab sie gerade ans Ladegerät gehangen, was mich stutzig macht ist dass echt noch nichtmal die kleinen Lämpchen gingen..

    Kanns sonst auch sein, dass die Sitzheizung zu warm wurde und irgendwelche Sicherungen/Relais kaputt gehauen hat, oder ists normal dass sich bei 12V überhaupt gar nichts tut?



    Ist n Golf 2, 1.6l mit 54ps und vergaser, falls das was hilft..



    Danke!

    Danke, habe aus einem alten Teil den Temperaturfühler ausgebaut, in meinen Golf gebastelt und jetzt zeigt er 90 Grad an! 😊


    Danke für eure Hilfe



    Ein anderes kleines Problem noch, habe ja die Heizung auseinander gehabt, nen neuen Wärmetauscher verbaut, der Innenraum fängt nach 5min fahrt an nach Kühlwasser zu riechen, jedoch ist der fußraum trocken und der kühlwasserstand sinkt auch nicht, ist das vielleicht normal bei nem neuen Wärmetauscher?


    Marke Hella

    Hab ihn wie gesagt gestern 15-20 min laufen lassen und wärmer als ca 50 Grad ist er nicht geworden, der Lüfter ist nicht gelaufen..



    Ist die Nummer die du mir gegeben hast der Blaue oder schwarze Fühler? Was ist der Unterschied zwischen den beiden?

    Heißt? Hast du ne Idee wo ich den richtigen her bekomme?



    Nein habe ich noch nicht, werde ich morgen mal!

    Einfach auf den plus und minus pol vom Fühler?



    Und wenn ich den Fühler tausche, kommt mir dann die ganze Flüssigkeit entgegen? Eigentlich sitzt die ja tiefer als der Fühler oder?

    Hey, frohes neues alle miteinander!



    Es geht um nen Golf 2, 1.3l CAT 54ps


    Habe heute alle Komponenten meines Kühlsystems gewechselt, sprich Kühler, WaPu, Wärmetauscher, Thermostat, dessen Gehäuse und den Flansch.

    Das Thermostat wollte ich ursprünglich tauschen, da die Anzeige nicht weiter als 70 Grad ca ging, nun geht die Anzeige nicht weiter als ca 50 Grad und ich weiß nicht mehr warum. Thermostat soll bei 84 Grad öffnen.

    Heizung heizt normal, das Thermostat öffnet auch denke ich da nach einiger Zeit auch der untere Schlauch vom Thermostat zum Kühler warm/heiß wird, genau so wie der obere.


    Entlüftet sein sollte das System, hab den Motor 15 Minuten lang laufen lassen, bin gefahren und habe Wasser nachgefüllt.


    Habe auch den blauen Deckel auf den Ausgleichsbehälter geschraubt, da ich die Bypass Ventile der Heizung aufgrund von Defekt entfernt habe.



    Temperaturfühler ist ein neuer, habe am Kabel gewackelt, jedoch ohne Veränderung.


    Jemand noch ne Idee?




    Viele Grüße

    Habe meins bei Kfzteile24 bestellt heute, es gibt jedoch für den 1.3l Motor anscheinend 2 verschiedene, eins hat noch einen längeren dünnen Anschluss (also insgesamt 6) und eins hat 5 Anschlüsse, da müsstest du natürlich gucken welches du hast.

    Wofür der längere dünne Anschluss ist weiß ich allerdings nicht5

    Habe die bypass Ventile entfernt, Heizung läuft wie eine 1!danke!

    Wt ist n schöner von Hella drin, blauer Deckel ist bestellt, das System hälts hoffentlich bis dahin aus 😂



    Nächstes Problem, wollte das Thermostat tauschen, die obere von den beiden 10er Schrauben ist kaputt, das gewinde hat mitgedreht, brachue nun ein neues Thermostatgehäuse, habt ihr nen guten und schnellen Lieferanten?