Beiträge von ThePurpleKnight

    Grüße, ich würde vermutlich etwas über stehen lassen. Du sagst vom 4 Türer. Auch wenn neu eigentlich nicht sein da entfallen, würde ich lieber was mehr als zu wenig. Vermutlich zieht sich der Gummi auch so noch zusammen.

    Der Gummi zieht sich sicherlich noch zusammen. Zumindest über einen Zeitraum von 10 Jahren. Das sind bei mir schon wieder fast ein Zentimeter.

    Hallo,


    nächstes Jahr wird die ganze Bremsanlage gemacht werden, aber jetzt ärgert mich der HBZ mit undichten Dichtungen am Reservoir. Es gibt dafür so Repartursätze wo u.a. diese Dichtungen drin sind. Allerdings bin ich mir nicht ganz sicher welche.

    Es gibt diese mit System Bendix und ATE. Wie erkenne ich welche ich brauche, oder sind diese Dichtungen jedes mal die gleichen?


    Danke und Grüße TPK

    Nachdem ich ja doch schon einige Zeit hier unterwegs bin, möchte ich heute doch einmal mein Auto vorstellen.


    Das ist mein geliebter Jetta mit Erstzulassung 10/1984. Damals gehörte er noch meinem Uropa der allerdings nur für etwa 30.000 km verantwortlich war. Nach seinem Tot hatte er bis 1998 ein ruhiges Leben als Sommer und Garagenauto bis der R5 einen Unfall hatte und er zum Familienauto wurde. Da wir damals noch in Berlin wohnten hat er relativ viel Autobahn gesehen und wenig Kurzstrecken, aber doch Schnee, Eis und Salz im Winter. Dabei verbrauchte er 6 Lichtmaschinen und 3 Wasserpumpen, da sich die Werkstätten wohl andauernd uneins über die richtige Riemenspannnung waren. Das 4-Gang Getriebe und hohe Geschwindigkeiten auf der Autobahn waren zudem nicht förderlich für deren Lager.

    2011 endete dann seine Dienstzeit und er wurde durch einen Scenic 3 ersetzt und nur noch wenig gefahren. Da begann dann auch die Zeit der Vernachlässigung. Ich war damals noch Jahre weit entfernt vom Führerschein und ohne Garage stand er also jahrelang draußen.


    Bis letzen Sommer, als ich ihn endlich übernommen habe. Da war ganzschön was an Wartungsstau aufgelaufen den es erstmal zu beseitigen galt.

    Tachobeleuchtung und der Zahnriemen waren die dringendsden Sachen, dann kamen Wischwasserpumpe, Luftfilter, einige Lackreparaturen im oberen Karosseriebereich, Ventilspielkontrolle (alles gerade noch im Bereich), neue Trommelbremsen und Reifen, damit er auch vernüftig zum Stehen kommt und nicht andauernd quer geht wenn man die Bremse nur antippt, neue Fensterheber auf der rechten Seite inklusive neuen Türinnenfolien nachdem hinten das Wasser schon reinlief und noch ein paar Kleinigkeiten. Seitdem ist er mein Alltagsauto auch wenn er so im Jahr nur ca 5000km mit mir fährt.

    Für nächsten Sommer ist erstmal der Unterboden und ein neues Radhaus hinten rechts geplant und nebenher ein komplett neues Bremssystem, da die Leitungen und der Bremszylinder schon ziemlich übel aussehen.

    Wichtig ist vor allem, dass die Pariser immer sauber gelagert werden und auch das Auto sauber ist vor dem Beziehen. Bei uns am Flugplatz gibt das immer wieder Ärger wenn jemand die Haubenabdeckungen durch den Dreck zieht. Die Plexiglashauben sehen so nach jeder Saison schon verkratzt genug aus.

    Für unsere Segelflugzeuge haben wir teilweise Bezüge von Jaxida die Maßgefertigt werden können. Die machen auf Anfrage auch andere Abdeckungen, sind aber relativ teuer.

    Die Kontakte am Geber und Temperatursensor habe ich geputzt und neu gecrimpt. Das Kühlwasserrohr wird demnächst ausgetauscht. Dabei hatte ich das doch erst vor 14 Jahren gemacht ;). Kühlwasser ist natürlich genug drin. Ca. 2/3 über MIN. Bei der Probefahrt heute hat aber wieder die Warnled geblinkt bis er warm war.


    Das ist aber nicht das Hauptproblem. Heute ist er wieder nicht angesprungen, sondern nach ewigem Anlassen immer mal wieder kurz gekommen aber sofort wieder ausgegangen. Eine Stunde später wieder ohne Probleme gestartet, hat aber während der Fahrt bis er warm war, immer mal wieder kurzzeitig komplett die Leistung verloren. Mit Auskuppeln und einmal ins Gas treten kam er sofort wieder. Es war so als ob er abgesoffen ist oder so.

    Das Problem mit dem Starten hat er immer mal wieder wenn er mehr als 3 Tage stand.


    Die beiden Roten sind seit Ewigkeiten nicht angesteckt, war nur rein aus Interesse.

    Einer ist schwarz und hängt mit seinem Kabel mit am roten Geber, der andere geht in den Kabelbaum und ist schwarz/gelb

    Am roten Geber gehen ein lila/weißes und ein schwarzes Kabel ein.

    Ich habe mal wieder ein wenig Zeit für meinen Jetta gefunden.Ist ein 84er mit EZ Motor und nachgerüstetem Kat.

    1. Wenn er einige Zeit stand, blinkt die Kühlmittelanzeige bis er warm ist, dann hört sie auf. Ich habe heute mal ein paar neue Stecker im Motorraum vercrimpt, konnte es aber noch nicht testen. Wo sitzt denn der Temperatursensor für die Anzeige im Tacho auf den angehängten Bildern. Was macht der andere? Der mit dem schwarzen breiten Stecker gehört wohl zum Katsteuergerät.

    2. Dabei habe ich auch die zwei roten, offenen Stecker gefunden. Einer ist mit dem roten Wassersensor vercrimpt.

    3. Da er bei Feuchtigkeit nach einer Woche Standzeit schlecht läuft bis er warm ist, habe ich mir auch mal die Unterdruckschläuche angesehen und werde demnächst mal ein paar Sachen zum Thema Kaltstartautomatik prüfen. Dabei ist mir aufgefallen, dass die Igelheizung ein durchgescheuertes Kabel hat. Wie ist der abgesichert? Kann das dafür verantwortlich sein? Die Schläuche werden auch getauscht.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig