Beiträge von bb77

    Kann dir leider nicht helfen, das einzigste, was ich in diesem Zusammenhang für mich selbst schon recherchiert habe ist folgendes:


    Motor und Getriebehalter:

    So fahre ich meinen 1,8T AGU im Jetta:

    Hinterer Motorhalter:

    - Golf 2 G60, die oberste Kante musste um 3mm abgeschliffen werden, damit es mit der Turbo-Ölleitung hinhaut

    Getriebehalter: - original 02A, also VW-Seilzuggetriebe

    vorderer Motorhalter: original VW mit 02A Getriebe, Toledo und Corrado und Passat 35i wäre zu empfehlen

    wenn du die Golf II Achse lässt, dann nimmst du die Halter vom G60

    Motorhalter ist das Beste was du machen kannst...

    ... hinten rechts (vom Fahrer aus) vom 1.9TDi wegen der Ölleitung

    ... Getriebeseite vom TDI oder VR6 (02A Getriebe)

    ... Vorne habe ich den Halter vom VR6 genommen (mit etwas anpassen)


    das hatte ich mir mal aus verschiedenen Foren zusammenkopiert.

    Wasserkühler:


    675G60 oder Turbodiesel

    Oder

    353121253R 720mm Passat 35i vr6


    das ist das, was ich bei meinen Recherchen im I-net dazu gefunden habe.

    Hi,


    stehe für meinen Umbau genau vor dem selben Problem. Nur das mein Umbau bestimmt erst im nächsten Jahr los geht.


    Wenn du dir wirklich solch einen Lader zulegst, wäre es super wenn du ein paar Worte dazu schreiben könntest.


    Gruß BB

    Na dann viel Glück. Ich kenne beiden Motoren und soviel schwerer ist der Kadett bestimmt auch nicht.


    Das Problem ist die Digijet Einspritzung, die magert bei hohen Drehzahlen ab. Was da jetzt genau dahinter steckt, habe ich vergessen. Ich habe gleich auf komplette 3F Technik (Digifant) aus dem Polo umgebaut. 75 Original PS mit Knoblauch-Kit 90 Ps (habe ich aber nicht).


    Um das abmagern zu sehen, oder die sachen per Einspritzdüsen und Benzindruck einzustellen empfehle ich dir eine Breitbandlambdasonde, dann kannst du unter Volllast dein Gemisch sehen, beim Sauger ist Lambda 0,88-0,90 empfohlen.


    Gruß BB


    P.S.: ach ja...wie schon erwähnt...kleine Räder...175/50 R13 ;-)

    Vorher war doch alles i.O., also normal.


    würde an deiner Stelle aber die Leitungen erneuern, kann dir immer wieder passieren, das die runterspringen.


    ein Rückschlagventil habe ich an dieser Stelle noch nicht gesehen.


    und ja...da kommt richtig viel diesel raus.


    schau dir mal die Videos an zur Rücklaufmessung, da siehst du, wieviel Diesel aus deinen Einspritzdüse raus kommt und wieviel Diesel aus der Rückleitung raus kommt( was aber eigentlich falsch ist, bei der Rücklaufmessung muss die Rücklaufleitung verschlossen werden).


    bb

    was dagegen spricht, beim Beschleunigen und beim Schubbetrieb ist die Last, welche auf das Ausdrucklager wirkt die Selbe.


    ist das Jaulen im Schiebebetrieb in allen Gängen?


    Vielleicht doch ein Lagerschaden im Getriebe/Differenzial...


    bb

    sorry, aber ich werde nicht schlau aus dem was du schreibst.


    Fluchtet die Lima mit irgendeinem Aggregat??

    Soll ist ja:

    Lima - Kompressor(Laufbahn nah am Kompressor (1.Reihe))

    Komressor (2.Reihe)- Kurbelwelle (1.Reihe) - Wasserpumpe (1.Reihe)

    Kurbelwelle (2.Reihe)- Wasserpumpe (2.Reihe)- Servo (1.Reihe)


    Du hast also sozusagen 3. Reihen.


    Ich denke aber, du musst einfach die Lichtmaschine verlängern, damit sie mit der 2. Reihe vom Kompressor fluchtet. Der Rest passt ja anscheint.


    Wie du schon sagtest...es gab das nicht...da musst halt basteln...


    Gruß BB

    Was mich ein bisschen bei deiner Abstimmung wundert, du hast relativ viel Ladedruck für die PS-Zahl. Kommt mir zumindest so vor, auch wenn er gut läuft.


    Bei Teillast, also Lambda 1 mit der Sprungsonde ist das kein Problem.


    Wenn du aber Vollgas gibts, dann wird nur noch nach Kennfeld geregelt, Lamdasonde also aussen vor gelassen (Sprungsonden können in dem Bereich nicht messen) und wenn da was nicht stimmt, also das benzin luft gemisch nicht stimmt, dann läuft der dir zu mager (weil du ja voll die Luft reinpumps mit deinem Lader). Breitbandsonden können das messen.


    Ich hab so ein Teil in meinem 1,8T drin und habe damit meine Kennfelder selber programmiert. Fahre da unter vollast mit Lambda 0,8.


    Kenne aber jetzt ehrlich gesagt die Motorsteuerung des G60 nicht. Meinen G40 (Polo) habe ich noch nicht abgestimmt, keine zeit...


    Es gibt Breitbandsonden, welche eine Sprungsonde emulieren können, das heißt du schraubst deine alte sprungsonde raus und schraubst dafür die Breitbandsonde rein.


    Oder du musst einen zweiten Anschluß in deine Auspuffanlage schweissen. (was ehrlich gesagt schöner ist, damit kannst du dann gleich überprüfen, ob deine originale Lambdasonde richtig arbeitet.


    Gruß BB

    Mein Gedanke dazu...


    Lambdasonde kann es eigentlich nicht sein...bei Kaltstart ist die egal.


    Einspritzventil...Benzindruckregler, so in diese Richtung?


    Tuningchip...hmm, dann müsste das Kennfeld aber mächtig daneben sein.


    Ladedrucksensor im STG? Vielleicht denkt der, es ist Ladedruck da und spritzt übelst viel Kraftstoff ein.


    Temperaturgeber ist natürlich auch möglich.


    sonst hab ich auch keine Idee aus der Ferne...


    bb

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig