Beiträge von maurikon

    Hallo


    Zu dem erhöhen leerlauf ist nun zu sagen das es das leerlaufregelventil war. Dieses wurde durch ein neues ersetzt. Die Temperaturfühler wurden auch alle erneuert und selbst das Msg habe ich gegen ein günstiges gebrauchtes getauscht.egal was ich mache ,es tut sich nix . Heute War ich wieder beim freundlichen und wollte eine au machen. Da haben wir aber ganz schnell gemerkt das es immernoch das selbe Bild ist. Die karre läuft zu fett und das auf übelste. Desweitern kann auch igendwie kein regelverhalten festgestellt werden. Die Kabelsteuergeräteseitig der Sonde wurden von mir zumindest mal auf Durchgang geprüft. Fehler sind keine im fehlerspeicher abgelegt. Die bin Bits wollen mir sagen die Klima wäre an. Habe aber weder Men Klima Kompressor noch ein Klima bedienteil. Wie kann ich die Kabel der Sonde fachmännisch prüfen ? Welche Werte muss ich wo messen.


    LG maurikon

    Hallo Leute


    Ich habe leider das Problem das ich mein Fahrzeug nicht mehr auslesen kann. Der Wagen fällt immer Durch die abgasuntersuchung und läuft wenn er warm ist zu fett (lambda 0.7 ca.) Die Drehzahl bewegt sich im warmen Zustand immer zwischen 1000 und 1150 rpm. Das unterdrucksystem wurde auf Dichtheit und auf Richtigkeit der Anschlüsse überprüft. Die lambdadonde wurde auf Rat des tüvers erneuert und führte leider zu dem selben schlechten Ergebnis. Dtosselklappen Grundeinstellung wurde nicht gemacht da kein Zugriff mehr auf das msg besteht . Der Zugriff auf das msg wird durch eine kleine Blackbox die ich von garlock bekommen habe ,um die was zu umgehen blockiert. Sollte ich es irgendwie schaffen Zugriff zu bekommen würde ich gerne wissen welche meswertblöcke für den wassertemperaturfühler und den ansauglufttemperaturfühler zuständig sind. Die referenziert benötige ich dann ebenfalls. Ich bin solangsam mit meinem Latein am Ende .die Eintragung des Motors War kein Problem . Nur die au macht mir einen Strich durch die Rechnung. Ich möchte jetzt nicht die genannten Sensoren auf Verdacht tauschen. Ich möchte gerne wissen was die Ursache für den fett auf ist. Hoffe jemand kann mir hier ein Rat geben .


    Danke und LG maurikon

    Hi,


    Also ich würde die Leute gerne unterstützen allerdings bin ich etwas im Zeitdruck . Somit kommt das leider nicht in frage . Komisch das diese kleine Blackbox von garlock plötzlich die Diagnose so blockiert. Fakt ist das ich die Blackbox jetzt rausschmeissen möchte. Danke trotzdem für deinen Tipp


    LG maurikon

    Hallo an alle mitleser. Der Übeltäter für den nicht Zugriff auf mein Steuergerät wurde gefunden. Ich habe damals von garlock einen kleinen schwarzen Kasten erworben um die wegfahrsperre zu umgehen . Dieser hängt an plus Masse und an der Diagnose leitung. Sobald dieser von der msg diagnoseleitung getrennt wird , habe ich wieder Zugriff auf das Steuergerät. Es hat zwar lange gunktioniert. Warum saß jetzt auf einmal so spinnt weiß ich nicht. Jetzt würde ich das Teil gerne ausbauen und die wegfahrsperre direkt im msg ausschalten wollen. Ich besitze eine Vollversion von vag com. Wie kann ich mit vag com die wfs. Deaktivieren ? Das Auto ist ein Golf 2 Umbau und hat keinen Zündschlüssel mit chip. Bitte helft mir..


    LG maurikon

    Hallo liebe liebe leute.


    Habe seid einigen Tagen das Problem das ich kein Zugriff mehr auf mein Steuergerät habe (vag-com) . Es hat jetzt 4 Jahre immer ohne Probleme funktioniert. Seid ca zwei Wochen ist da Schicht mit auslesen. ABS kann ohne Probleme ausgelesen werden. Nachdem ich gestern dann die Kontakte und vorallem die Diagnoseleitung überprüft habe und zu dem Entschluss gekommen bin das damit alles in Ordnung ist . Habe ich einfach mal das Steuergerät aufgeschraubt und musste feststellen das die Zenerdiode zy33 auf der Platine durchgebrannt ist. Ich frage mich allerdings warum das passiert sein könnte. Es müsste wohl ein zu hoher Strom geflossen sein. Das blöde ist ja nun das ich nix mehr auslesen kann um ein eventuellen Fehler zu lokalisieren. Hat jemand vlt einen stromlaufplan von dem Steuergerät ? Es hat die Nummer 037906024ae . Ich würde mich sehr freuen. Habe schon ein Ersatz msg . Habe aber ehrlich gesagt etwas Muffe das Ding einzusetzen ohne vorher zu wissen was die Ursache für den Schaden ist. Kabel wurden wie gesagt überprüft und keine äußerlichen Beschädigungen gefunden. Lustiger weise läuft der wagen wie nach dem Umbau ohne probleme . Da bleibt nur die frage wie lange das schon so ist und ich nix gemerkt habe. Und ob der wagen wirklich nicht doch irgendwie ne knax im Leistungsbereitschaft hat. Der Grund fürs auslesen War der das ich durch die au gefallen bin und der Wagen ein lambda wert von 0.7 hat und in jedem Bereich zu fett ist. Die Sonde wurde bereits durch eine neue originale ersetzt. Und ich bin wieder durch die au gefallen. Vlt lesen garlock und odi ja hier mit.



    Danke schonmal für die Hilfe und LG von maurikon

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig