Beiträge von Krendo

    Sieht aus wie ein Solardach von Farmont / Augros / Briliant alles dasselbe wurde nur ein Etikett drüber geklebt. Ich für meinen Teil würde nie wieder ein Auto mit nachgerüstetem Glasdach kaufen.


    Dürfte das Modell F300 Solar sein:


    https://picclick.de/Glashubdac…Solar-3-323297193143.html


    Dichtungen sind nicht mehr Lieferbar, Verschraubungen und Ersatzteile auch seit 15 Jahren entfallen.


    Ich habe für mein Farmont F400 nach 1,5 Jahren Suche eine originale Dichtung (zum 10fachen Original-Preis) aus einem alten Lagerbestand erwerben können. Bei den Solar bzw. Handkurbel Modellen bricht gern ein Zahnrad (nicht mehr lieferbar) und sorgt dafür das die Glasscheibe nicht mehr richtig in die Dichtung gezogen wird. Vor einem Kauf würde ich definitiv mal eine Gießkanne Wasser oben drüber kippen und prüfen ob innen was ankommt.


    Da das ganze nur "nachgerüstet" wurde gibt es auch keine Wasserabläufe wie an "normalen" Schiebedächern, das sorgt dafür das das Wasser beim Regen einfach auf der Dichtung stehen bleibt und nicht abgeleitet wird.


    Das wichtigste für die Dichtheit ist der Anpressdruck der Glasscheibe auf die Hauptdichtung, das heißt die Scheibe muss fest in die Dichtung gezogen sein, ist dies nicht der Fall wird es vermutlich undicht.

    Beim 1986er 1,3er müsste es der 2E3 Vergaser sein da es dann definitv der Motorkennbuchstabe MH ist (2E ist die ganze Baureihe) Es könnte auch die Unterdruckdose sein, diese vergnaddeln gern, ggf. mal mit etwas Bewegen die Freigängigkeit prüfen. Ansonsten mal mit Gas Geben am Leben halten bis er etwas Temperatur hat, ggf. reicht das schon aus zum Rollen.


    http://www.ruddies.business.t-online.de/Vergaser2E3.htm


    Kennblätter zu Einstellmaßen:

    http://www.ruddies.business.t-online.de/index2.htm




    Wie alt ist denn der Sprit? Auch 2 Jahre oder Älter? Dann erstmal einen Bypass aus einem Kanister legen und schauen ob er mit Super Plus ordentlich läuft.


    Ansonsten könnten es viele Teile sein, aufgrund des Baujahres gehe ich von einem 1,3 Liter mit Motorkennbuchstaben MH aus, ist das korrekt?


    Der MH hat einen "Starterdeckel" bzw. eine automatische Kaltstarteinrichtung, diese wird vom Kühlwasser durchströmt und regelt den Kaltlauf sowie den Warmlauf über die Stellung der Starterklappe. Diese kann man relativ einfach prüfen, Luftfilterdeckel ab und dann mal gucken ob die Starterklappe oben im Vergaser geschlossen ist, diese darf nur minimalst offen stehen da mit ihr das Gemisch beim Kaltstart angereichert wird. Die Starterklappe stellt man über 2 oder 3 kleine Schrauben die gelöst werden müssen ein, bei mir hat die Markierung damals nicht mehr gepasst, vermutlich weil die BI-Metallfeder ausgeleihert war. Eine Drehung um einige Milimeter in Richtung geschlossener Starterklappe hilft hier oft Wunder.


    https://www.ruddies-berlin.de/ti158.htm


    Die Schrauben zum verstellen liegen am äußersten Rand vom Starterdeckel, sind relativ klein und ich meine Kreuzschlitz.

    Wie funktioniert denn die Kaltstarterinrichtung? Ist diese Funktionsfähig? Ich hatter auch extreme Probleme im Kaltlauf auf dem Weg in Richtung Warmlauf, hier einfach mal den Luftfilter öffnen und den Spalt der Starterklappe wie unten beschrieben Prüfen. Weitere Infos zum Start und Laufverhalten in verschiedenen Temperaturen einfach der Seite unter dem Link https://www.ruddies-berlin.de/se2e2.htm entnehmen.


    Hört sich erstmal schwieriger an als es eigentlich ist, nach dem 3. Mal lesen versteht man es dann. Schnelle Abhilfe kann das verdrehen des Starterdeckels bringen, manchmal ist allerdings die darin befindliche Bi-Metall Feder defekt oder die Durchströmung mit dem Kühlwasser verstopft. Bei mir passte die Markierung für die Grundstellung überhaupt nicht, nach einem verdrehen um ein bis zwei cm lief er dann sowohl warm als auch kalt perfekt.

    Im Warmlauf übernimmt dann ja die Pulldowndose die Funktion, die Ansteuerung von Pulldowndose und Starterdeckel geht auf die selbe Welle im Vergaser und übernehmen dann je nach Betriebszustand.


    Quelle: https://www.ruddies-berlin.de/se2e2.htm



    Quelle: https://www.ruddies-berlin.de/se2e2.htm

    Es könnte auch Falschluft sein, bei mir war mal der Vergaserflansch undicht und er hat unter Last bzw. beim durchgetretenen Pedal nur noch minimale Leistung gehabt da das Gemisch nicht mehr gestimmt hat.


    Vielleicht fängst du mit dem einfachsten an, einmal auf Falschluft prüfen und dann sicherstellen das genug Kraftstoff da ist und dass die Zündung sauber funktioniert (hier würde ich mal vom 2. PN die Zündkabel / Verteiler / Finger verbauen und prüfen ob sich was ändert)


    Wie sehen denn die Zündkerzen vomFarbbild her aus? Rehbraun wäre optimal, zu hell in Richtung Weiß wäre zu mager (zu wenig Kraftstoff im Gemisch oder Falschluft) und Richtung Schwarz (zu viel Kraftstoff oder mangelhafte Verbrennung) wäre dein Gemisch zu fett.

    Schönes 90er Tuning Modell, auch sowas gehört zu unserer Auto-Kultur dazu, ab auf die Straße damit! :]


    Aufjedenfall war jemand guter Kunde beim Zubehörhändler 8o


    Ich seh gerade... Uahhhh....

    da ist das "Super" Farmont / Augros Glasdach drin was ich auch bei mir drin habe <X

    Viel Spaß beim Dicht bekommen;), wenns Fragen gibt melde dich, Dichtungen gibt es dafür nur ziemlich selten und zu unverschämten Preisen (ich hab über 2 Jahre gesucht und dann kurz hintereinander eine neue Hauptdichtung und ein vollständiges Ersatzdach organisieren können), hoffentlich hat bei dir niemand wie bei mir erst mit Silikon abgedichtet und dann wieder mit dem Cutter geöffnet... (Hauptdichtung hat sich gefreut)

    Der PN müsste schon Hydrostößel verbaut haben, diese fangen gern bei dünnerem Öl an zu klappern, meist sind sie dann auch verschlissen und müssen ausgetauscht werden.


    Habe das klappern unter dem Ventildeckel bei meinem 1.6er EZ gehabt, hier waren es die Hydrostößel, teilweise ist das klackern dann auch weg gewesen bei höheren Drehzahlen. Ein Austausch ist gut machbar wenn man sich zutraut den Zahnriemen abzunehmen ansonsten musst du mal zur Werkstatt. Die Geräusche von fehlerhaften Hydrostößeln sind klar zu erkennen.

    Hast du den Vergaserflansch auch ausgetauscht? Gerade wenn nun schon öfters die Verschraubung gelöst wurde würde ich da mal nachschauen bzw. einfach tauschen. Denn dieser wird mit der Zeit auch knüppelhart und dichtet nicht mehr ab, damit zieht man teilweise massiv Falschluft, ggf. gleicht sich das bei höherer Last noch selbst durch mehr Unterdruck aus.


    Ich hatte (zwar mit anderem Vergasermodell) aber auch mit einer kleinen Undichtigkeit massive Probleme mit dem Leerlauf so dass er immer beim auskuppeln abgestorben ist.

    Moin,


    Deine Unterdruckschläuche sehen alle nicht so schön aus, diese würde ich prophylaktisch austauschen Kostenpunkt 10€, hier eignen sich auch gut Benzinschläuche mit Stoffmantel mit passendem Innendurchmesser. Die verbauten Unterdruckschläuche sehen aus als wären sie schon vor einigen Jahren zerbröselt. Vielleicht auch vorher mal mit Bremsenreiniger absprühen, wenn der Motor dann hochdreht liegt eine Undichtigkeit vor.


    Dann solltest du versuchen den passenden Schlauch für den "Klebeband-Flickschlauch" zu bekommen, vielleicht hast du bei VW Classicparts Glück? Ansonsten wird sicher ein universeller Schlauch in der Bucht zu finden sein. Erkennt man noch eine Teilenummer von dem Schlauch?


    https://www.volkswagen-classic-parts.de


    Die Schraube aus Bild Nr.1 ist ein "professioneller" Blindstopfen, vermutlich von einer Unterdruckleitung ggf. von einer GKAT oder KLR Nachrüstung. hier einfach mal prüfen ob der Schlauch noch dicht ist, ggf. die Schlauchschellen nachziehen oder ein neues Schlauchstück mit Schraube als "Blindverschluss" verbauen.


    Die kleinen Kappen dürften Blindverschlüsse ab Werk sein, für nichtverbaute Ausstattungen.

    Zum Wärmetauscher und Lüftungskastenmodernisieren:


    CitySTROMer - "Elektro Versuchsfahrzeug"


    Wärmetauscher nicht den billigsten, die <XSCHEI#:evil: Arbeit willst du dir nur einmal antun.


    Falls noch nicht verbaut gleich einen BLAUEN Kühlwasserdeckel verbauen, der alte schwarze hat einen zu hohen Öffnungsdruck wodurch gern die Wärmetauscher platzen (kochendes Wasser auf den Beinen braucht keiner und macht auch Aua)


    Anscheinend haben Forumsmitglieder gute Erfahrungen mit Nissens Wärmetauschern gemacht:

    feuchtigkeit im innen

    Hallo,

    was mir noch eingefallen ist und zu den geschilderten Problemen passt, der Starterdeckel besitzt eine Bi-Metallfeder und regelt im Zusammenspiel mit anderen Bauteilen den Kaltlauf / Warmlauf.




    Teil Nr. 27 in dieser Zeichnung.

    Die Funktionsweise ist relativ einfach, im Kühlwasser liegt eine Bi-Metallfeder die sich bei wärme ausdehnt, diese steuert über einen filigranen hebel die Starterklappe an (zur Prüfung Luftfilter runter vom Vergaser und schauen ob die Starterklappe bei kaltem Motor fast komplett geschlossen ist, nur ein minimalster Spalt darf bleiben, hierdurch wird das Gemisch beim Kaltlauf überfettet und sorgt für einen reibungslosen Kaltstart, mein 1,3er MH sowie mein 1,6er EZ hatten damals auch einfach eine falsche Grundstellung der Starterklappe)


    Der Starterdeckel wird mit Kühlwasser durchströmt, ihn erkennt man an den zwei Kühlwasserleitungen die zu ihm führen. Durch verdrehen des Starterdeckels (manchmal passt die Makierung auch nicht mehr weil ausgeleihert) kann man ganz erstaunliche Ergebnisse erziehlen, dazu einfach die Schraube die den Deckel hält "etwas" lösen (Achtung nicht zu weit sonst wirds nass... und die Abdichtung könnte ggf. auch undicht werden bei dem Alter (bei mir trotz des alters alles dicht geblieben).

    bekommt man denn den Lack mit Verdünnung oder Benzin nicht runter?


    Sieht ja nicht aus wie der "teuerste" Lack den es zu kaufen gibt :/


    Und ansonsten hast du vermutlich nach dem Tausch der verbastelten Teile ein Auto was dich gut von A nach B bringt :]

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig