Beiträge von Typ

    Eigentlich gibt es nichts neues.
    Kupplung rutscht seit etwa 1-2 Monaten bei Vollgas im 4. und 5. Gang.
    Leckt wohl leider ein neuer Simmerring auf die Kupplungsscheibe.
    Wird im Sommerurlaub behoben. Drei Wochen halten die Kupplung und ich das noch aus. :D
    Im Urlaub wird auch hoffentlich der Rost um den Tankstutzen entfernt, eventuelle Löcher geschweißt bzw Blech ersetzt.
    Von Außen schaut es gut aus, aber von Innen knuspert es.
    Aber alles machbar. Fahre dann zu meinem Schwiegervater (der Karosseriebaumeister ist :whistling: ) und mit dem bastel ich das schon zurecht.
    Mit ihm habe ich ja auch den Scheibenrahmen geschweißt. :thumbsup:


    Ansonsten gibt es vom Golf nicht viel neues.
    Motor läuft, bin nun etwa 3000km gefahren und fährt bis auf die rutschende Kupplung anständig.


    Bin im letzten Monat mit meiner Freundin zusammengezogen und musste die Wohnung renovieren, Laminat verlegen usw.
    Von daher gab es keine Zeit was am Golf zu machen.


    Ich melde mich wenn ich die Kupplung und den Simmerring ersetze bzw es dem Rost am Tankstutzen an den Kragen geht.



    Ich habe ein manuell nachstellbares Kupplungsseil.
    Habe heute wieder feststellen müssen das definitiv die Kupplung teilweise durchrutscht.
    Da es aber nur bei Vollgas ist, kann ich es noch verkraften.
    Ich hoffe es wird nicht schlimmer und hält vielleicht noch bis zu meinem Sommerurlaub.


    Der Getriebeölverlust ist leider nicht ganz wenig.
    Naja werde es nochmal sauber machen und beobachten wo das Öl her kommt.
    Aber das sich teilweise oben auf dem Getriebe Öl befindet ist schon etwas merkwürdig.


    Werde euch auf dem laufenden halten.


    Später gibt es dann erneut eine neue Kupplung und den Simmerring.

    Tachowellendichtung ist bereits erneuert, hätte ich erwähnen sollen... :D


    Wenn der Simmerring der Schaltewelle leckt, landet das Öl dann oben auf dem Getriebe? Das wäre dann ja nur noch die einzige Möglichkeit wo das Öl herkommt.


    Joa werde mir wohl alle Simmerringe nochmal organisieren und dann den Übeltäter austauschen der leckt. Rest gebe ich zurück


    Gestern Abend auf dem Weg nach Hause rutschte die Kupplung merkwürdiger Weise nicht.


    Werde wohl erstmal weiterfahren und es beobachten, wenn es schlimmer wird kommt Kupplung und Simmerring neu.
    Zur Not auch das Schwungrad wenn es jetzt zu heiß geworden ist. Habe noch eins vom alten Motor liegen.

    Moin Leute
    Ich bin gestern Abend mal etwas zügiger unterwegs gewesen.
    Mir ist aufgefallen das etwa bei 120 kmh die Drehzahl steigt aber die Geschwindigkeit kaum noch.
    Bedeutet für mich das die Kupplung rutscht.
    Kupplung hat maximal 10tkm gelaufen.
    Also könnte es an einen verölten Kupplungsbelag liegen.


    Ist eventuell der kleine Simmerring um der Druckstange, hatte damals leichte Schwierigkeiten diesen zu erneuern.
    Natürlich sehr ärgerlich.


    Meint ihr ich kann den Kupplungsbelag noch retten?
    Vielleicht mehrere Stunden in Benzin einlegen?
    Im Internet gehen die Meinungen auseinander.
    Wollte mir einen Rat von euch einholen,


    Das Getriebe ölt auch leicht, allerdings scheint dieses Öl von oben zu kommen.
    Rechts neben den Rückwärtsschalter ist alles nass und läuft von da runter.
    Wo drückt es dann raus?
    Haben momentan leider sehr wenig Zeit und bin meist erst sehr spät Zuhause.


    Edit: Ups falscher Bereich, bitte verschieben.

    Joa die 14 Zoll Felgen waren auch nicht schlecht.
    Allerdings nicht Alltagstauglich in der Tiefe damals.
    Fahrwerk war bretthart. Hat kein Spaß gemacht zu fahren.


    So wie es jetzt ist, ist es schon gut.
    Alltagstauglich und dezent schön.


    Mit dem Motor bin ich nun etwa 1200km gefahren, die Bosch Lichtmaschine ist leider kaputt gegangen.
    Das Lager wurde immer lauter und zum Schluss hatte ich Angst das sie abraucht.
    Vom alten Motor hatte ich noch eine rumliegen, nicht schön aber lädt die Batterie.
    Früher oder später werde ich mir aber eine Neue holen.
    Die Tachowellendichtung kam noch neu, da sie leckte.



    Ein originaler Ansaugschlauch wurde noch montiert und der Auspuff ist nun auch endlich dicht.


    Ich muss demnächst mal die Hebel an den Bremssättel hinten gangbar machen.
    Leider habe ich momentan keine Zeit und muss auch jeden Samstag arbeiten.
    Sonntags möchte ich mich dann mal ausruhen.


    Wenn die Handbremse dann funktioniert werde ich mal einen Termin mit dem Tüv machen.
    Leider hat sich der Verkäufer bei mir nie wieder gemeldet um mir eine Kopie vom Fahrzeugschein zu schicken.
    Also die muss ich mir dann noch besorgen.
    Vielleicht mag mir ja einer von euch eine Fahrscheugscheinkopie vom 8V GTI oder Pf Motorumbau schicken.


    Grüße
    Dennis

    Moin


    - Ablauf Schiebedach oder Wasserksten verstopft
    - Scheibenrahmen durchgerostet
    - harte / defekte Dichtung der Windschutzscheibe
    - Dichtmasse zwischen den beiden Blechen die den Scheibenrahmen bilden, ausgehärtet / zerbröckelt.


    Wärmetauscher ist nicht defekt? Siehst du am Kühlmittelstand.
    Würdest du allerdings auch riechen.


    Meistens sind es aber wirklich die Abläufe oder die Türfolien.


    Kann vieles sein, am besten Zeitungspapier großflächig auslegen und alle paar Stunden mal nachsehen.



    Grüße
    Dennis

    Heute habe ich eine HJS Katdichtung verbaut. Mal schauen ob die dicht bleibt.
    Desweiteren habe ich gesehen das die ebenso neue Hosenrohrdichtung zum Krümmer leckt.
    Dachte das das leichte Blubbern von der Katdichtung kam, da man das auch im Bodenblech gespürt hatte.
    Na gut, dann habe ich geschaut woran es liegen kann. Und siehe da, eine Mutter nicht festgezogen, wenn man vor dem Motor steht, die mittlere hintere Mutter.
    Kommt man total beschissen hin, darum habe ich die wohl nur halbherzig angezogen gehabt. :pinch:
    Nun ist diese aber auch fest, eine richtige Fummelarbeit, ich habe bestimmt 15 Minuten gebraucht um diese festzuziehen. Kam da weder von oben noch von unten mit der Knarre bei und musste es schließlich mit einem 17er Maulschlüssel machen
    und immer die Seiten tauschen. ^^
    Hoffentlich ist die Dichtung dadurch nicht beschädigt, aber nach 350km kann ich mir das noch nicht vorstellen.
    Spätestens morgen früh auf dem Weg zur Arbeit werde ich es hören.


    Den Leerlauf habe ich nochmal eingestellt.
    Ich habe nun eine Leerlaufdrehzahl bei warmen Motor von etwa 850-900 und der Motor läuft ruhig.

    Es ist leider nicht die gängige Variante mit dem Konusdichtring.
    Im Kat ist dieser Konus vorhanden, aber am Hosenrohr nicht.
    Das Hosenrohrende ist wie beim VR6, also plan, ohne Konus.
    Darum habe ich es mit einer Golf 3 VR6 Dichtung probiert.
    Leckt aber minimal raus. im Stand kaum hörbar, aber beim Beschleunigen.
    Habe schon überlegt eine Montagepaste zu probieren, das halte ich allerdings für Murks, da es sowieso nicht lange hält.
    Ich werde noch eine andere Dichtung probieren, ansonsten werde ich mir einen anderen Kat besorgen, eventuell auch vom VR6.
    Ich halte euch wie immer auf dem Laufenden. :]

    Weitere 100km auf dem Tacho. ^^



    Heute habe ich mir nochmal den Hebel am Bremssattel hinten angeschaut, umso häufiger man diesen bewegt desto gängiger wird er.
    Allerdings hatte ich heute keine Zeit und Lust diesen noch paar mal hoch und runter zu bewegen.
    Vergammelt sind diese auch gar nicht.


    Zu dem leckenden Auspuff: dieser ist scheinbar genau vor dem Kat undicht.
    Trotz neuer Dichtung. Werde wohl eine andere ausprobieren. Vielleicht gibt es dort ja auch eine die aus mehreren sehr dünnen Blechen besteht, wie beim Krümmer beispielsweise auch.
    Dieses erklärt aber auch den teilweise unruhigen Leerlauf.

    Am Donnerstag habe ich den Golf versichert und auch angemeldet.


    In den letzten zwei Tagen wurde viel gearbeitet am Auto.
    Die letzte Bremsleitung unter dem Auto erneuert, Hinterachse eingebaut, die beiden Bremsschläuche zu der Achse erneuert, Handbremsseile, Öldruckschalter erneuert, Kühlerschlauch erneuert,
    Schlossträger, Stoßstange, Kühlergrill montiert und viel mehr...
    Zu guter letzt wurde heute noch das Öl gewechselt und der ZZP eingestellt.
    Kennzeichen dran und los ging es.


    Als erstes musste der ganze Staub auf dem Auto verschwinden, also waschen.
    8wbu7a6b.jpg



    Dann fuhr ich bei uns am Deich lang, immer geradeaus, Bremsen vernünftig eingebremst und einfach nur getestet wie der läuft, wollte es ungerne in der Stadt machen.
    Alles positiv verlaufen.
    Zwei Bilder habe ich selbstverständlich noch für euch geschossen. Leider keine super Qualität, aber reicht um euch mein Auto mal wieder zu präsentieren. :thumbsup:


    uimkrnp7.jpg



    vusqaqty.jpg



    Bin nun etwa 150km mit dem neuen Motor gefahren.
    Paar Sachen gibt es noch zu beseitigen:
    Lichtmaschine fängt langsam an Geräusche zu machen.
    Handbremse ohne Funktion. Wie leichtgängig müssen die Hebel an dem Bremssattel sein? Wenn ich den Hebel mit einem großen Schraubendreher nach oben drücke, zieht die Feder den Hebel nicht zurück. Ich glaube das muss ich paar mal machen, bis er wieder gangbar ist.
    Aufpuff leckt etwa in der Nähe des Kats.
    Motor sägt minimal im Leerlauf, kommt eventuell von der Falschluft vor dem Kat.


    Aber im Großen und Ganzen läuft er super und recht flott.
    Und vorallem das Überholen des Schaltgestänges hat sich mega mäßig gelohnt, kein Spiel mehr in der Schaltung.
    Macht richtig Spaß endlich wieder einen 2er zu fahren.
    Ich hatte auf den ersten Metern richtig Gänsehaut.
    Einfach schön. :thumbsup:


    Ich halte euch auf dem Laufenden.


    Vielleicht meldet sich jetzt ja wieder jemand zu Wort. :whistling: :D

    Ursprünglich wollte ich dieses Wochenende gar nichts mehr am Auto machen.
    Habe mich aber nicht dran gehalten und dann wenigstens die Hinterachse einbaufertig gemacht.
    Nun warte ich auf die Bremsleitung und paar Kleinigkeiten und dann geht es ans Einbauen.


    Ich spiele mit den Gedanken das Auto am Donnerstag Vormittag anzumelden um es dann am verlängerten Wochenende fertig zu stellen.
    Würde mir definitiv gefallen wenn es klappt.


    Hier die fertige Achse.


    tazykaph.jpg

    Ursprünglich sollte die Hinterachse schon längst verbaut sein...
    Problem ist das ich jetzt die rechte Bremsleitung vom LAB zu der Hinterachse erneuern muss.
    Die Verschraubung zwischen Bremsleitung und Schlauch war so rostig das diese mindestens 2 Schlüsselgrößen kleiner war.
    Trotz Gripzange hatte ich keine Chance und musste zu der Zerstörung der Leitung greifen.
    Des weiteren habe ich gesehen das ein Kühlerschlauch ein kleiner Loch hat, dieser wird dann auch noch getauscht.
    Nächstes Wochenende geht es dann weiter und ich will hoffen das es dann Reibungslos klappt, ich möchte den Golf endlich wieder anmelden.


    Daumen drücken :thumbsup: und schönes Wochenende.

    Ich habe nun lange im Internet rumgeschaut und hab die Teile bestellt auf der Hoffnung das alles passt. :D
    2 Bremsschläuche 160mm lang
    2 Bremsschläuche 180mm lang
    2 Handbremsseile 1622mm lang
    und 2 Radlager:
    Breite 1 13,9 mm
    Breite 2 14,2 mm
    Außendurchmesser 1 39,9 mm
    Außendurchmesser 2 50,3 mm
    Innendurchmesser 1 17,5 mm
    Innendurchmesser 2 29 mm




    Werde euch informieren, irgendwann kann bestimmt jemand die Längen gebrauchen.

    Danke dir für die Mühe.
    Allerdings würde ich es lieber im Internet bestellen.
    Bei unserem Teilehändler bekommt man meistens keine gescheiten Sachen und gerade bei Bremsen möchte ich ATE Sachen verbauen.
    BJ weiß ich leider nicht, dachte die Länge ist vom Sattel abhängig.
    Außerdem ist es erheblich teurer, bezahle dort meistens um das Doppelte als im Internet.
    ATE Bremsscheiben und Beläge habe ich schon liegen.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig