Beiträge von Yajen

    Hallo.


    Prüf mal bitte, ob nach dem Einschalten der Zündung BEIDE Pumpen kurz laufen, also

    die Vorförderpumpe im Tank und die am Unterboden vor der Hinterachse. Tun sie das, sollte dein SG auch laufen. Um anzuspringen reicht erstmal die große Pumpe.

    Dann mit einer LED-Prüflampe (!) Hallgeber überprüfen. Bekommt das SG beim Starten kein Drehzahlsignal vom Hallgeber werden die Pumpen nicht bestromt, Motor springt nicht an.

    Google mal "SSP_87"...


    Gruß,

    Karsten

    Hallo.


    Widerstandsmessung durchführen, sollte 1 kOhm haben. "Fließrichtung" von mitte oben

    nach vorne in die Spitze. Klar soweit ? ;)


    Google mal "SSP_87", runterladen und lesen ! Hier wird die DIGIFANT in allen

    Details beschrieben, Pflichtlektüre !

    Danach mess mal bitte die Spannungsversorgung vom Verteiler nochmal...


    Ein defektes SG würde ich mal ausschliessen, erst nach dem Selbsttest werden die Pumpen

    angeworfen.

    Du hast den Verteiler getauscht, sitzt der so wie er muß ?

    Kabelbaum getauscht, warum ?

    Nachdem Du alles was Verkabelung angeht nochmal kontrolliert hast, vor allem die schon

    mehrfach erwähnten Masseverbindungen, schau mal bitte ob Du überhaupt Zündfunken

    hast. Wenn nicht, LED-Prüflampe besorgen und Hallgeber prüfen.



    Gruß,

    Karsten

    Hallo.


    Hab Kupplungssätze gefunden von LuK und Valeo. Bräuchte noch genauere Daten:

    - Fgst.-nr. komplett

    - Motornummer

    - Getriebetyp

    - Datum Erstzulassung (Monat und Jahr)


    Oder wahlweise zum Zubehörladen bei Dir vor Ort, Fzg.-Schein auf die Theke legen und

    bedienen lassen. Sollte das Teil nicht passen, wirfst ihm das Paket einfach wieder hin...

    Your Choice !


    Gruß,

    Karsten

    Hallo.


    Meine erste Reaktion war auch nur "häh ?" Kann ja nur ne Sicherung sein...

    War aber lustige Heimfahrt, vier (!) fest installierte Radarfallen und die

    Taschenlampe vom Telefon auf'm Schoss :]


    Jupp, werde wohl erst mal das Kombi tauschen. Befund gibt's danach.

    Kann eigentlich der Dimmer für die Kombibeleuchtung sowas verursachen ?

    Der TÜV-Mensch hatte den in den Fingern auf der Suche nach der LWR.


    Gruß,

    Karsten

    Hallo.


    Nach einem Kurzbesuch gestern bei der GTÜ und mängelfreiem TÜV hätte es ein schöner Tag sein können.

    Abends war dann leider rum mit lustig. Von der Arbeit losgefahren, keine Beleuchtung im kompletten Armaturenbrett,

    kein DZM (VDO) und MFA ebenfalls ohne Funktion... :/

    Heute morgen Sicherungen 16 und 21 getauscht, Beleuchtung wieder da, DZM und MFA weiterhin nix X(

    Beides ist original verbaut und bis gestern alles gut, keine Aussetzer oder sonstige Macken.

    Fehlerbild zeigt ja ziemlich deutlich aufs Kombiinstrument. Ersatz-Kombi hab ich da, tauschen wäre also kein Thema.

    Kann ich vorher noch was prüfen oder ausschließen ?


    Gruß,

    Karsten

    Hallo.


    Zwei Muttern im Wasserkasten an der Stirnwand. Nimm einen kleinen Spiegel, erleichtert

    die Suche. Dann jeweils eine rechts und links aussen am A-Brett und die Nummer 5 sitzt

    unter der Mittelkonsole etwas links versetzt.

    Alles andere steht im Link von Mad2, einfach abarbeiten und übers Ergebnis freuen.

    Auch von mir noch ein Dankeschön für die Anleitung, nachdem mir schon lange keine

    Krümel mehr um die Ohren geflogen sind war ich im Oktober dann auch mal fällig.

    Heiligs Blechle, ist das schön warm jetzt, einfach herrlich ! ^^


    Gruß,

    Karsten

    Hallo.


    Das wären in deinem Fall geschätzte 200 gr Verlust pro Jahr, ca. 50 gr sind normal. Das Loch sollte zu finden sein.


    Kältemittel wird durch Formiergas ersetzt. Anschließend wird mit einem Fühler die Anlage auf Leckagen untersucht.


    Austretendes Gas wird vom Fühler erkannt. Funktioniert sehr zuverlässig und genau.


    Formiergas wird u.a. im Rohrleitungsbau zur Dichtheitsprüfung und Lecksuche verwendet.



    Gruß,

    Karsten

    Hallo.


    Manche Werkstätten verwenden Formiergas zur Lecksuche. Hab damit die besseren Erfahrungen


    gemacht als mit Kontrastmittel.


    Wieviel Kältemittel hast Du drin bei Neubefüllung ?



    Gruß,
    Karsten

    Hallo.


    Korrektes Ventilspiel ist Voraussetzung für sauberen Motorlauf. Ohne das bekommt niemand die
    Kiste vernünftig zum Laufen. Wenn Du das einstellst, schau dir die Nocke genauer an (Verschleiß).
    Zusammen mit den Steuerzeiten kannst Du die reine Motormechanik damit abhaken.


    Bevor jemand die Grundeinstellung des Vergasers machen kann muß deine Abgasanlage natürlich dicht sein.
    Also das oben erwähnte Loch reparieren. Es sei denn Du hast am Auspuffkrümmer ein Gasentnahmerohr, dann
    könnte man da die Abgaswerte abgreifen. Ist ein einfaches Metallrohr mit Gummikappe, weiß nicht ob der HK
    sowas schon hatte.


    HK-Motor mit geregeltem Kat ? Wurde da was nachgerüstet ?



    Gruß,
    Karsten

    Hallo.


    Ein defekter Kondensator sorgt für einen schnellen Verschleiß des Unterbrecherkontaktes.
    Das macht sich dann sehr wohl bemerkbar. Wie man den testen kann, keine Ahnung.
    Neue kosten nicht viel, austauschen und gut. Wird aber an deinen Symptomen nichts ändern.


    Ich würde Dir empfehlen, eine Baugruppe nach der anderen abzuarbeiten. Dieses Hin-und-Her-Springen
    ist wenig erfolgsversprechend, meine Erfahrung.


    Ich gehe davon aus, Du warst noch nicht am Tester ?
    Nochmal langsam zum Mitschreiben: Du kannst keinen Vergaser in seine Einzelteile zerlegen
    und dann davon ausgehen, daß nach getaner Arbeit das Ding sich selbst die beste Einstellung sucht.
    Auch das Einstellen nach Gefühl ist bei deinem Vergaser ohne Erfahrung wohl eher Glückssache.
    Funktioniert beim Mofa, aber sicher nicht beim 2E3 !
    Auch gibt Dir ein Besuch am Tester genügend Info über den Zustand deiner Zündanlage und Spannungsversorgung.
    Alles in einem Aufwasch für wenig Geld. Die meisten Werkstätten berechnen hier die alte ASU, ca. 35 €.


    Hast Du eigentlich mal dein Ventilspiel kontrolliert ? Wenn nicht, tu das bitte noch. Mein alter W123-Vergaser-Rennwagen
    hat mir das immer ziemlich übel genommen. Motorlauf wie ein Sack Nüsse...


    Gruß,
    Karsten

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig