Beiträge von Phisto

    Ich biete das gute Fahrzeug hier an, in der Hoffnung, dass es in gute Hände gerät. Da ich es schnell verkaufen muss, geht es sonst wohl in den Export. :/
    Anfragen beantworte ich auf jeden Fall dieses Wochenende, nach dem Wochenende wären Besichtigungen möglich.


    Da ich nun ein crash sichereres Fahrzeug mit ISO-Fix angeschafft habe muss der Golf, nach 26 Jahren in Familienbesitz, leider gehen. :(


    Es ist ein schöner Golf II mit 70PS PN Motor, der gut läuft, wenig verbraucht und einen nicht im Stich lässt. Etwas über 180.000km hat er nun auf der Uhr.
    Der Innenraum ist wirklich fast neuwertig, auch nach all den Jahren, gut im Lack steht er ebenfalls, da er die meiste Zeit seines Lebens Garagenwagen war.


    Ich habe gerade erst über 200€ in Reparaturen gesteckt, Keilriemen neu, Öl frisch gewechselt, Filter alle neu (Benzin, Luft, Innenraum), Kupplungsseil neu (altes war schwergängig) und ein neues Kühlwasser Rohr, da das Alte rostig aussah. Bevor man ihn wieder fährt muss aber auf jeden Fall der Aggregateträger neu gemacht werden, was kein riesen Geld-, aber schon Zeitaufwand ist.


    Öl habe ich zwischen den Öl wechseln nie etwas auffüllen müssen, verschlammt war der Einfülldeckel auch nie, die Dichtungen sind also wohl alle okay. Der PN hat mir auch sonst nie größere Probleme gemacht, die meisten Unterdruckschläuche sind allerdings auch neu, Stellglied ist auch okay. Zündverteilerkappe, Zündkabel und Zündkerzen sind vielleicht vor etwa 10000km neu gekommen. Verbaut habe ich immer nur Markenteile in VW Qualität (Continental etc.), da ich eigentlich geplant hatte das Auto noch als Oldtimer zu fahren.


    Bereifung sind Continental Eco Contact 3, welche noch relativ frisch sind, auf originalen 10 Mio. Golf Felgen. Eine der Felgen hat einen kleinen Bordsteinratscher, alle anderen sind wirklich wie neu.



    Beschreibung (Extras, ...):


    -Reifen auf Alu Felgen
    -Servo Lenkung
    -Radio mit Navigation und Aux-Anschluss (Becker Traffic Pro), originales Radio mit Rahmen aber auch vorhanden
    -Auto mit nachvollziehbarer Historie und unverbastelt (alle schwereren Arbeiten wurden von einer Werkstatt erledigt)
    -Zentralverriegelung
    -4 Lautsprecher (Armaturenbrett und hinten neben der Hutablage)
    -Selbsthilfebuch :thumbsup:
    -einige kleinere Ersatzteile, welche ich demnächst vorsorglich erneuern wollte.


    Zustand (bekannte Mängel, ...):


    -Aggregateträger durchgerostet
    -Motorlager hinten rechts sollte mal neu
    -TÜV abgelaufen im Mai
    -an zwei Stellen Rost entfernt und erstmal nur schwarz überlackiert, wobei eine der Stellen nur sichtbar ist
    -Seilzug Tür hinten rechts raus gesprungen
    -leichte Beule in Tür hinten links (danke Fremder Typ mit Einkaufswagen X( ) --> auf Fotos nicht zu erkennen
    -Beule im Kotflügel vorn links (hat jemand gegen mich geparkt ohne einen Zettel zu hinterlassen X( )
    -Spiegelgehäuse rechts rissig aber in Funktion nicht eingeschränkt
    -Fahrertür fängt langsam bei der Seitenleiste an mit rosten




    Preis (Pflichtangabe): 600€ VB





    PLZ & Ort für Selbstabholer/Übergabe: Dresden





    Kontaktmöglichkeiten (PN, E-Mail, ICQ... etc): Kontakt bitte per PN




    Ich würde mich freuen, wenn der Golf in gute Hände kommt, also macht mir Angebote! :)

    Kann die Aussage von Wingman2 bestätigen. Hatte heute schon wieder warme Luft aus der Lüftung, als ich zur Werkstatt gefahren bin und da war der Golf noch nicht einmal richtig warm gelaufen.
    Hat also funktioniert.


    Die Schraube, die mich so geärgert hat, ist jetzt, wenn auch nur dank der Werkstatt, drin.


    Also alles wieder fahrbereit. Aber die nächste Baustelle lässt bestimmt nicht lange auf sich warten. ;)


    Danke nochmal an alle, die hier so fleißig geantwortet haben.


    Grüße
    Phisto

    Noch eine Frage zum Kühlkreislauf/zur Entlüftung: Ich habe jetzt wieder mehr Gemisch eingefüllt (G12+) und der Lüfter springt auch wieder an, das Auto kühlt sich jetzt also wieder gut selbst.


    Nur die Lüftung bleibt lauwarm weil im Wärmetauscher noch Luft ist, die nicht raus will.


    Der rechte Schlauch ist kochend heiß, aber der linke bleibt bis zum Knick wo er dann zum Stahlrohr geht, kalt.


    Ich habe schon massiert massiert massiert, aber so richtig wollte es nichts werden.


    Gibt es da einen speziellen Trick?


    Grüße
    Phisto

    So, ich habe es erstmal nur geschafft das Rohr auszutauschen, mehr ging zeitlich nicht. Es ist ein Vaico geworden, einfach weil das beim Teilemenschen verfügbar war. Passte auch ohne Probleme.


    Jetzt ist natürlich sehr viel Luft im Kühlsystem, welches sich ja in der Theorie selbst entlüften sollte. In der Theorie. In der Praxis stand ich gerade die ganze Zeit am Auto, die Temperatur stieg und stieg und im Ausgleichsbehälter veränderte sich nicht viel. Dafür wurde der obere Schlauch, der zum Kühler geht, steinhart. Der Kühler wurde nur auf der linken Seite, wo die Schläuche verlaufen, warm. Heizung war auch kalt.


    Da ich vermutete, dass die Entlüftung einfach nicht funktioniert habe ich, allen Warnhinweisen zum Trotz und mit entsprechenden Sicherheitsmaßnahmen, den Deckel vom Ausgleichsbehälter langsam geöffnet. Es kam viel Luft und etwas Wasser (1 Schnapsglas) heraus und der Rest vom Wasser hat sich vermutlich im System verteilt, der Behälter war danach jedenfalls leer. Dann habe ich festgestellt, dass mein Kühlmittel 100km entfernt steht und muss mir jetzt erstmal neues besorgen.


    Gehe ich recht in der Annahme, dass so viel Luft einfach zu viel für die Entlüftung war und ich den Spaß mit dem Deckel noch so oft wiederholen darf, bis das System entlüftet ist?


    Ging der Kühlerlüfter nicht an, weil der Kühler nicht warm wurde? Und wurde der Kühler nur wegen der Luft nicht wieder warm?
    Fragen über Fragen... ;)


    Danke schonmal für eure Antworten.


    Gruß,
    Phisto

    Also, erstmal allen schonmal Danke für den Input.


    golfler2 Ja, mit dem Wagenheber habe ich gespielt aber es wollte einfach nicht. Montierhebel? Wo würde man den ansetzen? Noch nie mit sowas gearbeitet.


    wingman2 Die Motoraufhängung hatte ich noch nicht locker, das muss ich mal probieren.


    @potato Wie gesagt, war alles bis auf die eine Schraube innerhalb von 30 Minuten erledigt. Die restliche Zeit war nur um verschiedene Sachen zu probieren um die Schraube irgendwie rein zu kriegen. Wagenheber habe ich an der Ölwanne angesetzt. Das das Rohr dadurch kaputt gegangen ist, dass der Motor abgesackt ist war nur eine Vermutung, aber warum sollte es sonst passiert sein. Das Rohr ist allerdings an diesem Knick, wo es jetzt ein Loch hat, auch so verrostet, dass ich mich frage wie es bisher überhaupt noch gehalten hat. Es besteht also auch die Möglichkeit, dass das Ding einfach so seinen Geist aufgegeben hat. Ich lag jedenfalls in diesem Moment unter dem Auto als Tropfen runter liefen.


    Weiß jemand wie viel Druck dieses Rohr halten muss, wenn man jetzt das Auto anlassen würde?


    Grüße
    Phisto

    Hallo liebe Forengemeinde,


    ein Problem kommt ja selten allein, deswegen habe ich heute auch gleich wieder zwei Fragen an euch.


    1. Hat es meinen Anlasser mit einer großen Rauchwolke terminiert. Kein Problem, dachte ich mir, sind ja nur 3 Schrauben.
    "Kein Problem? Das werden wir ja sehen!" Dachten sich wohl mein lieber Golf, das Universum und Gott im Einklang.
    Schrauben gelöst, auch an das abstützen gedacht, alter Anlasser raus, neuen (alten) Anlasser angesetzt, Schraube Nummer 1 rein, Schraube Nummer 2 rein. Halbe Stunde um. Schraube Nummer 3 wollte nur leider nicht, nicht nach einer Stunde und nicht nach 5 weiteren am nächsten Tag.


    Also: Woran kann es liegen, dass die untere lange Schraube vom Anlasser sich nicht einfädeln lässt. Motor war so abgestützt, dass der Rest auch passte.


    2. Beim zweiten Tag, dem 5h Versuch, hatte ich den Anlasser nochmal komplett gelöst, der Wagenheber unter dem Motor rutscht etwas weg und der Motor senkte sich etwa 1-1,5cm. Dies hatte zur Folge, dass das teilweise sehr verrostete Kühlwasserrohr, bröckelte und Kühlwasser ausgetreten ist. Nicht weiter schlimm, dass musste ja, aufgrund des Rosts, eh neu. Nur gut, dass es sich nicht während der Fahrt aufgelöst hat.


    Jetzt zur eigentlichen Frage: Etwas von dem Kühlwasser ist sicher auch in das Getriebe gelaufen, der Anlasser war in diesem Moment nur aufgesteckt und hatte einen Spalt ---> Macht das irgendwas kaputt oder ist das nicht weiter schlimm. Wir reden hier wirklich nur über eine kleine Menge, vermutlich nur ein paar Tropfen, maximal 10ml.



    Zweite Frage dazu: lohnt es sich ein teures Kühlwasserrohr zu kaufen oder sind die Billigen genau so gut (Passung, Rost/Haltbarkeit)?


    Danke schonmal für eure Antworten
    Schönen Feiertag allen
    -Phisto :)
    Edit: Es ist ein Golf II 1.6 PN Baujahr 90 mit Schaltgetriebe.<a);""><a);"">

    Habe, nachdem es hier die letzten Tage heftig geschüttet und gewittert hat und der Wagen stand mal geschaut. Der Scheinwerfer war ganz leicht beschlagen, aber anscheinend braucht es Regen und Druck beim fahren, damit da wirklich viel kondensiert. Reflektor sieht auch noch okay aus. Naja, ich muss schauen, was der Tüv Prüfer dazu sagt (bevor ich die Nachprüfung mache, am besten) und dann kaufe ich je nach Geldbeutel, nachdem ich das alles geklärt habe.


    Danke euch. :)

    Hm, schade, aber habe ich mir schon fast gedacht.
    Oh man, der Golf frisst gerade ganz schön viel Geld aus der studentischen Tasche. Aber immer wenn ich auf ihn sauer bin hält das höchstens so lange an bis ich den Zündschlüssel herumdrehe.
    ^_^

    So, ihr dachtet sicher das ist jetzt das Ende, alles ist geschafft. Aber falsch gedacht, mein Golf lebt zur Zeit nach der Devise "Einen hab ich noch!" ;)
    Also der vordere linke Scheinwerfer mag keinen Regen, denn dann beschlägt er immer schön.
    Jetzt ist die Frage:


    Abdichten? (Wenn ja, wie)
    oder
    Neu kaufen? (Wenn ja, was)

    Ja, mir geht es mehr darum was der tüv dazu sagt.
    Habe es vorher gründlich geschliffen und die Grundierung ist erst der erste Schritt

    Die Schmutzfänger waren original mit so Klammern befestigt.
    Umgelegt/umgebördelt habe ich nichts, sondern die Kante war durchgerostet, also habe ich alles weggeschliffen und die untere Kante (also die parallel zum Boden) zum entschärfen 1-2mm umgebogen.
    Die runzelige Grundierung ist noch der originale Steinschlagschutz und das rote ist der Lack (LY3D). Alles was schwarz und glatt ist ist die Grundierung, die jetzt erstmal drauf ist.

    VDD ist gewechselt und hält dicht.
    Jetzt habe ich mich an den Rost gemacht und hinten rechts am Radlauf war ganz unten alles durch (da wo mal die "Schmutzfänger" dran waren).
    Jetzt ist die Frage: Lässt das der Prüfer durch? (Er kam mir eher kulant vor)


    Habe die scharfe Kante umgebogen und nachgeschliffen und alles grundiert, erstmal.
    e8umeves.jpg
    Also die Kante, die manche eh umbördeln, fehlt jetzt.

    Vielen Dank euch allen,
    wie immer hier im Forum schnelle Hilfe :)


    Der Tipp mit PV ist gut, kannte ich noch nicht, aber haben alles in hoher Qualität direkt vorrätig (Beru, NGK).


    Vielen Dank nochmal
    -ein glücklicher, wenn auch jetzt ärmerer, Phisto

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig