Beiträge von dr-hannibal

    Moin,
    Also: Golf 2 GTI 8 V, Domstrebe für Golf 2 GTI 16V von Wiechers.


    Mit draufsetzen und Bohren ist hier definitiv nichts.
    1. Ist oben rumd um die Öffnung vom Dom Dichtmasse geschmiert und auf einer Stelle jeweils eine größere Menge, deshalb liegt der Teller der Strebe schonmal nicht Plan auf.
    2. die Teller der Strebe haben einkerbungen für Stehbolzen des ABS Kabels auf den Domen. Somit ist die Position der Teller eig vorgegeben und man kann sie nicht groß verändern. Die Kerben sind bei beiden Tellern fast auf der gleichen Position, vll 5° Unterschied, auf die Ausrichtung der Strebe hat dies jedoch keinen großen Einfluss.


    Die einzige Möglichkeit wie ich die Strebe reinbekomm ist die wie auf dem Bild zu sehen. Wie ich finde völlig Scheiße.


    Ist das so gewollt oder ist die Strebe einfach falsch? Ich bohr nicht wild drauf los um nacher festzustellen das das ganze doch scheiße ist.


    ntd2.jpg
    6xm9.jpg
    jmah.jpg
    zk52.jpg


    Gruß, Thomas

    Kurz und Knapp: Der Haufen pisst sich voll


    Frontscheibe hatte ich ja vor 11 Monaten raus da sie an der selben Stelle wie jetzt Wasser rein ließ. Dichtung war hart, ein wenig Rost und schon kams rein. Schön und Gut: Scheibe neu (Nordglas) und eingebaut. Allerdings mit der Dichtung die dabei war (keine original VW). Rost gabs ein wenig rechts und links an den besagten Stellen. Material hat nicht wirklich gefehlt, war hauptsächlich der Lack der halt so schön aufblühte. Das Blech ist ja 2 Lagig und an 2 Stellen oder so war ne Ausbuchtung in der ersten Lage, so das es dort sozusagen nur 1 lagig war. Dies war aber schon ab Werk so, und da gabs auch keinen Rost. An einer kleinen Stelle (ca1cm Durchmesser) war der Rost etwas tiefer. wurde sogut es ging entfernt mit Brunox behandelt und etwas Glasfaserspachtel draufgemacht. Also Dichtfläche wieder 100%.
    Ließ immer noch Wasser rein, wo genau weiß ich nichtmehr, glaube war wieder an der selben Stelle.
    Schön, neue original Dichtung und das selbe von vorne. Zusätzlich wurde zwischen Dichtung und Karosse, also auf dem Blech was zur Scheibenmitte hinzeigt ne Schicht Scheibenkleber aufgetragen (von VW mit dazugehörigem primer). Dann Wars wohl dicht. Kann auch sein das sie immer noch etwas Wasser reinließ, aber ist in den wärmeren tagen wohl nicht aufgefallen. Mir ist kurz danach sogar das ABS ausgefallen weil Wasser genau auf die 2 Hauptrelais getropft ist und diese ganz korrodiert war. Glaube das war aber nur nen Nachbeben.


    Seit ein 2-3 Wochen wieder: Fahrer Fußraum Nass, Beifahrer fussraum auch, allerdings etwas weniger. Erster Schuldiger gefunden: Türfolie. Kaputt Neu - dort isses jetzt dicht.
    Dachte schon das wars, aber jetzt läufts immer noch rein.


    Eben die tolle Ernüchterung: Wasser kommt wieder zur selben Stelle rein wie damals, siehe Bild. Was komisch ist: an der Stelle von dem grünen gemalten Strich kann ich nen Schraubenzieher reinstecken. Da sind wohl 2 Bleche überlappt und ein Stückchen war etwas offen. Vll. weiß ja einer wie die Bleche hier genau aufgebaut sind.
    Ein bischen steht auch in der Nut unten, zwischen Scheibe und Dichtung.


    Hab den haufen momentan dermaßen satt. Am Fahrwerk klabbert auch wieder irgendwas, bloß ist nicht festzustellen was, die Motorlager sind komplett Brei und jetzt wieder der Dreck mit der Scheibe da. Von den ganzen Kleinigkeiten mal abgesehen. Hätt das teil am liebsten gegen ne Wand gefahren.


    Vll weiß ja einer nen Rat was man da noch machen könnte. Hab eben schon Dichtmasse rein gespritzt, aber glaub kaum dass das Hilft.


    k62x.jpg
    cpwn.jpg
    hmd7.jpg

    Die Batterie war knapp 1 jahr alt.


    Hier wird immer nur gesagt es wäre falsch, lächerlich usw.
    Es wird nicht ansatzweise auf die erwähnten Begründungen eingegangen, was ist das für eine Argumentation?!? Es werden nicht mal ansatzweise gegenargumente gebracht. Erst von Foren labern, etc. Dann postet man ein exaktes beispiel wonach ich rechtbekomme, und das wird dann unter den Tisch gekehrt?
    Wieso lacht sich dein Fachmann den Arsch ab (wsl. ein Car HiFi Spezialist?)?
    Wieso muss bei 230V/50A gegenüber 12V/50A das kabel dicker/dünner sein oder auch nichts?
    Ich bin der letzte der berechtigte Kritik nicht versteht und zu schätzen weiß.


    Der Spannungsfall war über die Serien verkabelung bei fast 2 Volt, ja. Da kannst du dich aber auch anderweitig zb. hier im Forum informieren dass das kein Einzelfall ist. Deshalb gibts ja auch die Lösung mit den Relais.


    Trotzdem vielen herzlichen Dank für eure Beteiligung


    Das Theater darf nun geschlossen werden, es wäre schön wenn ein Mod das ganze dann auch tut,


    Auf Wiedersehen :-)

    Wenn ich zb. hier http://www.balimara.net/Tipps%20und%20Tricks/kabelque.htm mit einer gesamtlänge von 5 Metern rechne (es ist eig. kürzer) und einen Spannungsfall von 0,5 Volt und einem Strom von 50 Ampere rechne bekomme ich einen Querschnitt von 8,9, also 10mm²
    Da hab ich die Werte schon großzügig gewält.


    Was ist bei dir denn am Auto so besonders? Ist da etwa eine so besondere Spannung vorhanden? Gleichstrom ist Gleichstrom, fertig. Zb. liegt dort in meinem Fall keine Leitungshäufung vor und besonders hohe Temperaturen gibts auch nicht.


    Nen 16er Kabel ist gegen mechanische Einflüsse also besser geschützt als ein 10er? Wenn ich ein Kabel im Auto verleg mache ich mir erstmal Gedanken um die Isolierung die hier oftmals stärker belastet ist als sonst wo. Und dadurch setzt man auch eine Sicherung direkt nach der Batterie.


    Schau dir mal die originale verkabelung an, zb. den Lichtkabelbaum, der müsste deiner Meinung nach auch schon nen riesen Atompilz verursacht haben. Da hat man Serienmäßig nämlich gut und gerne nen Spannungsfall von über 2 Volt.
    Ich hab das 10er also gewählt weil so:
    1. der Spannungsfall nicht zu hoch wird
    2. es belastungsmäßig vollkommen ausreicht
    3. in die Klemmen vom Verstärker nicht mehr als 10mm² reinpassen (Als kurzes Massekabel hab ich auch ein 16er was ich aber nacher nochmal extra auf 10mm² reduzieren musste um es anschließen zu können)


    Keine Frage das 16er besser ist als 10er, aber Fakt ist das mit 10er hier alles im Grünen Bereich ist, und das ist Fakt. Wenn du so eine Querschnittsphobie hast dann setz dich auf en Fahrrad und nicht in ein Auto, an Kupfer wird überall nämlich gespart wo es nur geht.


    Trotzdem danke für die Hilfe, der andere Verstärker läuft jetzt einwandfrei, muss nur noch etwas eingestellt werden dann bin ich Top zufrieden.

    Ich hab aus dem Grund erstmal 10mm² genommen weil mehr einfach nicht geht. In die Verstärker Klemmen passen maximal 10mm². Mit hilfe von nem Tabellen Buch für Betriebs und Automatisierungstechnik vom neusten Stand hab ich das ganze dann überprüft und bin zu dem Schluss gekommen das alles vollkommen in Ordnung ist und sogar noch Luft nach oben wäre. Die Absicherung von 50 A ist auch in ordnung. die ganzen "Querschnittsrechner" im Netz bestätigen mir übrigens meine Aussage.


    Es sei auch angemerkt das komigerweise im Audio Bereich sehr viel Schwachsinn kursiert, wie zb. die gerüchte das nen 50W lautsprecher mit 4mm² besser klingt als mit 2,5mm²


    Wenn du ne verschissene Lampe in die Steckdose steckst, mit was sicherst du die dann ab? in 98% ist die mit 16A abgesichert, fließt der Strom jemals, abgesehen von nem Kurz oder Leiterschluss? Nein, darum nennt man Sicherungen auch Leitungsschutzschalter.
    Die Sicherungen in geräten selber sind für den geräteschutz da und nicht für den Schutz der Leitungen.


    Der verstärker wird auch nie vollkommen belastet und es sind auch nur 2 der 4 Kanäle im gebrauch (nicht gebrückt)
    Spannungsregler wie sie im Netzteil von nem Amp arbeiten brauchen um zu funktionieren eine höhere Eingangs als Ausgangsspannung, um richtig zu arbeiten. Ein Auto verstärker wird sicherlich nicht so bemessen sein das er mit den im Auto üblichen Spannungen von um die 13 +- Volt noch "grade so" arbeiten kann.


    Falls es jemanden interessiert kann ich gerne nochmal die genau Spannung an den Klemmen messen, um alle Klarheiten zu beseitigen.


    Und nun Amen, wenn du dir 25mm² ziehen willst und denkst es klingt besser und es ist sicherer, dann mach das.

    Du hättest mir wahrscheinlich gesagt das es an der Spannungsversorgung lag, oder?


    Wo hast du die Daten denn her? Einfach aus nem Forum? Wenn man da schon von 50° ausgeht ist mmn. schon was komisch.
    Die Werte lass ich einfach mal dahin gestellt.


    Außerdem: Nur weil ein Gerät mit 50 Ampere abgesichert ist heißt es nicht das es diese auch im Betrieb zieht. Genauso wird oft auch von exakt 12V ausgegangen die in der Praxis aber immer übertroffen werden


    Ich glaube du verstest den Sinn von einer Kabelschuhöhse nicht wirklich? der Strom geht nicht über die Schraube bzw. nur ein Teil. wenn ich eine Fläche habe wo ein gewinde drin ist und da einen Kabelschuh drauflege und festschraube hab ich die verbindung zwischen der Fläche und dem Kabelschuh, die Schraube dient nur zur befestigung.
    Wir haben auf der Arbeit Kabelschuhe für 25 oder 35 mm² die für M6 sind. Das dürfte deiner Ansicht nach nicht wirklich gut sein. Wieso wird das dann zum erden benutzt und ist VDE Konform?


    Ich hab mit dem ganzen Kram beruflich zu tun und ich verlass mich lieber drauf was ich in meiner Ausbildung gelernt habe anstelle auf irgendwelche Meinungen aus dem Netz.


    Wenn die 10mm² zu gering wären, dann müsste ich ja auch einen starken Spannungsabfall haben wenn der verstärker nahe der Vollast ist? Hab ich aber wie erwähnt nicht, 0,5 V sind Peanuts. Ich hab mir den zu erwartenden Spannungsfall auch im vorraus mal angesehen, nur zur Info.


    Trotzdem Danke

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig