Beiträge von papeloni16v

    benzinfuchs

    wir haben ja nur eine Woche, und der Zweck ist hauptsächlich "Spazierengehen". Da bleibt leider nicht ganz so viel Freiraum für große Runden. Sind gerade in Selva und Grödner Joch ist noch für Kfz gesperrt...:)

    Reisebericht folgt.


    Howard

    Hauke - das weiß ich schon etwas länger^^.

    Mir fehlt noch ein wenig die Entscheidung zum "wie".

    H+R Cup Kit Komfort wäre eine Alternative, ich habe aber Sorge, dass damit nur das Fahrzeug insgesamt ca. 20 mm tiefer kommt, hinten aber tiefer bleibt als vorne.

    Für hinten höher kommen noch andere (längere) Federn in Frage (Schlechtwege-Fahrwerk) oder inzwischen bekommt man ja auch Höher-Legungs-Kits, womit ich aber keine Erfahrungswerte habe.

    LG

    Jensemann8)

    Heute noch ein letztes Mal in der Werkstatt gewesen vor dem Urlaub.

    Beim Rechts-in-die-Garageneinfahrt-abbiegen war seit kurzem ein metallisches/klingelndes Geräusch zu hören. Das konnte ich bisher nicht so recht zuordnen.

    Es klang ähnlich wie eine lose Schelle, die auf einer Welle/Achse umher springt...

    Das war's aber nicht.

    In Herne beim Auspuff-montieren konnte ich die ganze Zeit dabei sein und unters Fahrzeug schauen. Dabei viel uns ein Makel am linken unteren Querlenker auf. Die Pendelstange vom Stabilisator war noch da, aber die Lagerbuchse im Querlenker nicht mehr:(.

    Ist jetzt beidseitig erneuert und das "Klingeln" vorbei.

    Sonntag früh geht es dann los:driver:

    LG

    JB8)

    Endlich hast Du die schönen Räder drauf. :)

    Ja, aber aktuell "nur" mit Winterbereifung für unsere Dolomiten-Rundfahrt:D.



    Klingt nach sehr vorbildlichem Kundenservice. :]


    Hättest du mal vorher was geschrieben, hätte ich dich zum Kaffee eingeladen. ;)

    Den Kunden-Service fand ich bereits am Telefon und erst recht vor Ort wirklich bemerkenswert!

    Leider ließ mein Zeitplan kaum Abweichungen zu - fürs nächste Mal merke ich mir Dein Angebot:].



    Jens warum hast du nicht gleich Kühlflüssigkeit komplett neu gemacht.

    Soo alt war die Plürre noch gar nicht, Zahnriemen und WaPu ist noch nicht lange her...

    Das Kühlmittel-Thema holt mich aber ein, wenn der Heizungskasten fällig ist.


    Bin heute nochmal Kurzstrecke zum Einkaufen gefahren. Novus klingt etwas kerniger als Serie und kommt mir nicht lauter als Serie vor.

    LG

    JB8)

    Hi GTI16v-Oakgruen,


    mit dem Hartmann war ich technisch und qualitativ absolut zufrieden.

    Einzig die Optik störte mein Ästhetik-orientiertes Wohlbefinden...;)


    Das ovale Endstück ist m.E. für das Heck mit der schmalen Stoßstange etwas lang geraten. Bei der großen Stoßstangen wiederum passt es auch optisch (hatte ich auch schon mal vor 19 Jahren an einem Edition One).


    Und klanglich ist es gefällig!

    LG

    Eine schlechte Passgenauigkeit möchte ich so ungern stehen lassen.

    Die Anlage passt 1:1 mit den Serienteilen, wenn der Mittelschalldämpfer vom Zulieferer korrekt gefertigt ist.

    Alles andere (Kat-Anschluss, Verbindungen untereinander, Aufhängung) passt!

    Auf dem Kalender ist bereits Frühlingsanfang gewesen, haha...

    Der Hartmann-Endschalldämpfer war mir von Anfang an ein kleiner Dorn unter der schmalen Stoßstange.

    Dem wurde jetzt Abhilfe geschaffen:)

    Erster Gedanke war, (preisgünstig) einen polnischen Endtopf zu "besorgen", gegen vorzeitiges Verrosten mit Zinkspray zu veredeln und ein paar Jahr Ruhe zu haben.

    Aber warum soll man es bei einem "Oldtimer" (ich nenne die grüne 16V Diva mit H-Zulassung mal so...) nicht auch richtig angehen. Ergo zweite Idee passend zu Vor- und Mittelschalldämpfer bei IMASAF ordern|(.


    Ging aber noch besser:

    Habe mir eine Novus Classic Line (nicht Gruppe A!) gekauft.

    Nach Lieferung ausgepackt - alles ok. Folie von den Dämpfern abgepult (das war nervig) und los geht's. Dachte ich...


    Fahre daheim vor einer der Garagen immer rückwärts auf zwei Auffahrrampen und robbe mit Werkzeug bewaffnet unter den Wagen.

    Altes ab, Neues dran - soweit gut. Rohrverbindungen passgenau und Anlage sitzt.

    Leider nicht ganz. Achsbogen vom Endtopf liegt auf Achse und Endrohre stoßen ans HeckblechX(.

    Der Verkäufer (nicht der Hersteller!!) deutete erst auf Montagefehler, den wir beim zweiten Versuch ausschließen konnten, und verwies dann auf den Hersteller in Herne.

    Nach sehr aufschlussreichem Telefonat mit einem der Geschäftsführer bin ich dem Angebot der kostenlosen Montage erlegen und nach Herne gefahren.

    Es lag ein Fehler beim Mittelschalldämpfer - der Zulieferer hatte ausgangsseitig zum Endtopf ein falsches Rohr verschweißt.

    Heute war ich da und wurde bestens behandelt:).

    Bis jetzt kann ich folgendes konstatieren:

    -Anlage ist top gefertigt

    -Rohre zwischen den Dämpfern mit ordentlicher Material-Stärke

    -Passgenauigkeit ist gegeben, auch die Aufhängungspunkte im Vergleich zur Serie

    -sieht gut aus

    -Klang gefällt, ist etwas kerniger als Serie (aber weit weg von dieser rappeligen, blechernen Monster A-Kiste, die ich vor paar Jahren mal am Edersee drunter hatte^^).


    Unterm Strich kann ich für den originalen 16V die Novus Classic Line zumal für den Preis für einen Edelstahl-Auspuff nur empfehlen.

    Langzeiterfahrungen folgen!

    LG

    JB8)

    So, Wochenende fast rum.

    Hier ist nochmal der Übeltäter

    Ist schon gut zu erkennen, dass hier zahlreiche thermische Zyklen ihr vernichtendes Werk vollbracht haben^^


    Und da sitzt schön glänzend der Neue


    Stecker dran und los geht's.

    Gestern im Stadtverkehr gefahren, Öl bis 96°C lt. MFA.

    Nach dem Abstellen gewartet, ob nix passiert - jetzt wieder alles i.O.:]


    Vom Kühlmittel ging etwa 1/4 Liter mit ein paar Krümeln in die Wanne. Da ich den frischen Schalter sofort griffbereit hatte ist nicht mehr ausgelaufen. Festschrauben mit der langen Steck-Nuss kein Problem. Noch etwa 1/2 Liter frisches Kühlmittel drauf und das war's.

    Mal sehen, was die Diva als nächste Überraschung bereithält.

    CU

    JB8)

    Hab mich ja jetzt fast schon dran gewöhnt, nach dem Fahren Haube auf, Lüfter-Stecker vom Thermoschalter abziehen und vor der nächsten Fahrt, da die Haube in der Garage offen bleiben kann, den Stecker wieder drauf zu stecken.

    Um aber ein technisch möglichst einwandfreies System zu haben, wurde jetzt am WE ein neuer von Behr bestellt. Ist unterwegs und sollte spätestens Mittwoch da sein. Am Samstag will ich dann mal sehen, ob ich mit nem 29-er Schlüssel das Teil losbekomme... Wanne zum drunterstellen hab ich auch schon. Mal sehen, wieviel Kühlmittel ich auffangen und durchsieben/wiederverwenden kann.:)


    Sonntag war ich kurz bei der Motor Classic, habe relativ wenig "spektakuläres" gesehen und ein neues "altes" Radio mit Hilfs- (Aux-) Eingang für den weißen erworben:love:.

    Die Fahrt morgens war kurzweilig, weil Straßen leer aber salzig, entsprechend sah die Diva nachmittags daheim auch aus:.

    Auf dem Heimweg wurde ich "gestalkt", ein fuzzeliger A3 mit bärtigem Jungspund liess seine Beifahrerin Bilder von "der Diva ihrer schönen Heckansicht" machen.

    Heute erstmal Waschtag (na ja, kein ganzer Tag, immerhin eine knappe Stunde:wink:) gemacht und ist wieder hübsch.

    Schönen Abend noch

    LG

    JB8)

    Das "Thermoschalter-Mysterium" (oder warum schaltet er mal ab und mal nicht)


    Samstag Autobahn gefahren, ca. 200 km. Am Zielort lief der Lüfter und blieb erst aus nachdem ich den Stecker gezogen, an den Thermoschalter geklopft (danke Alex für den Hinweis) und den Stecker wieder drauf gegeben habe - damit hatte ich gerechnet.

    Die Klopf-Richtung scheint eine Rolle zu spielen, seitlich (also parallel zum Kühler) tat sich nix, von der Steckseite drauf (also in Fahrtrichtung) löste sich der Schaltkontakt).

    Nach der Heimfahrt (auch wieder 200 km)

    vorm Haus Motor abgestellt... Lüfter lief nicht!! (unterwegs beim "Boxenstop" lief der Lüfter munter vor sich hin)


    Minuten später (bis wir das Gepäck im Haus hatten....) wieder gestartet und in die Garage gefahren. Lüfter lief an und schaltete nicht ab.

    Hab schon die Theorie aufgestellt, dass der Thermoschalter lichtempfindlich ist, aber sogleich wieder verworfen, da ja immer die Haube zu ist^^.


    Die nächste Maßnahme wird aber der Tausch dieses unkalkulierbar reagierenden Einzelteils sein.


    CU LG JB 8)

    Hi Alex,

    das werde ich morgen mal "abklopfen":angry2: (jetzt nicht ganz soooo rustikal:)). Denke aber auch, dass sich der Schalter eher am Ende seines Lebenszyklus befindet.


    Marcus : "Lüfternachlauf" ist hier wohl umgangssprachlich zu sehen^^. Hatte weiter oben ja schon mal angemerkt, dass offensichtlich der mehr oder weniger rasche Temperaturabfall im Kühler eine Lüfter-Laufzeit ergibt, die den Eindruck eines Relais-/zeitgesteuerten "Nachlauf" vermittelt.


    Abschließend muss ich dann mal sehen, ob ich das Teil aus dem Kühler zum Auswechseln rausgeschraubt bekomme. Bin aber zuversichtlich, dass mein Werkstatt-Mann das hinbekommt!^^


    LG8)

    Jawoll, Kühler ist der "Kleine". Hat aber bis jetzt, auch im Sommer 3 Stunden im Stau dank Lüfter bei über 30°C im Stop&Go mit Wohnwagen, durchgehalten...

    Die Kühlertemperaturanzeige bei Betriebstemperatur steht meistens etwa eine Zeigerbreite rechts von der Mitte und bewegt sich eher selten.


    Heute nach gut einer Stunde Fahrzeit (Landstraße, Tempo gemäßigt im Berufsverkehr) mit Öltemperatur 90°C lt. MFA lief der Lüfter an.

    Üblicherweise bei diesen Außentemperaturen läuft er nicht an. Lief nach dem Abstellen nach 1 Minute immer noch. Stecker abgezogen bei immer noch angezeigten 90 Öl-Graden, sofortiges Aufstecken lief Lüfter wieder an. Immer noch 90 Grad.

    Hab dann tagsüber den Stecker gezogen.


    Heimfahrt verlief ähnlich mit noch mehr Berufsverkehr. Öltemperatur bei 94°C. Abstöpseln und sofortiges wieder Dranstöpseln liess den Lüfter laufen. Nach 1 Minute sah das anders aus, da blieb der Lüfter aus, offenbar war der Bimetallschalter müde^^, war ja auch ´n langer Tag:D.


    Damit rückt tatsächlich dieser Thermoschalter stärker in den Kreis der Tatverdächtigen.

    Ich werde aber trotzdem den Kurztest vom Ludo ausprobieren!

    LG

    JB8)

    oldtrucky

    Danke Ludo für die Info. Diesen "Schnelltest" kannte ich noch nicht, werde ich nach der Arbeit wohl erst am Freitag ausprobieren können, ist ja immer so schnell dunkel nachmittags...

    Bezüglich Relais: an der alten ZE über den Sicherungen und über den "fest" bzw. standardmäßig verbauten habe ich überhaupt keine gesehen - also hat meinen Diva keine Sonderausstattung, die viel Strom braucht.

    ^^^^


    Golf_II_GL

    Hallo Marcus

    die grüne Diva hat zwar die alte ZE - aber einen dreipoligen Thermoschalter.:)

    Hinsichtlich Bimetall gebe ich Dir recht, da gehen einige Elektronen durch, der Kreis ist ja nicht ohne Grund mit 30A abgesichert.



    Bei besseren Lichtverhältnissen gehe ich der Angelegenheit gründlicher nach. Morgen werde ich erstmal eine kleine Ausfahrt machen und den Lüfter kontrollieren. Definitiv wird bei einer zu erwartenden Fahrzeit von >1 Stunde die Schalt-Temperatur erreicht werden. Mal sehen wies ausgeht.

    LG

    JB8)

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig