Beiträge von wingman2

    was gehen müsste wäre die 90Ampere Lichtmaschine mit einer 63 Ah batterie. beim golf2 geht bautechnisch über die 63Ah batterie hinaus nix mehr. kühler links im weg, rechts kotflügelbordwand. und man muss diese schon mit viel geduld hineindrehen.


    25 ampere mehr generatorleistung entsprechen 350 watt bei 14 volt. vielleicht behebt dies sein problem.

    ich habe das ganze mal hier reinkopiert. diese anleitung kann recht hilfreich sein. mit 20 ampere beim ersten test liegst du recht gut. irgendwann ist natürlich schluss und der generator kann die entnommene energie nicht mehr ausreichend puffern. dies könnte selbst eine grössere lichtmaschine überfordern, da beim golf 2 z.b. keine 88 ah batterie hineinpasst. eine 63 ah batterie passt gerade noch so rein.


    Hier mal eine kurze Anleitung zum Prüfen der Lima im eingebauten Zustand.


    Benötigt wird dazu ein Voltmeter welches auf Gleichspannung und einen Messbereich von 20V einzustellen ist.


    Ladespannung messen.


    - rotes Prüfkabel vom Voltmeter auf Pluspol der Batterie
    - schwarzes Prüfkabel vom Voltmeter auf Minuspol der Batterie
    - Verbraucher (Licht, Gebläse) einschalten
    - Motor starten und Gas geben
    - Messwert ablesen
    - Sollwert wenn alles in Ordnung ist: ca. 13,7 - 14,3 V


    Ladespannung zu niedrig


    Falls die Werte nicht erreicht werden die Messung direkt an der Lima wiederholen


    - rotes Prüfkabel an B+
    - schwarzes Prüfkabel an das Gehäuse der Lima


    Wird der Sollwert jetzt erreicht muss der Spannungsabfall der Lima (plus und minusseitig) gemessen werden.


    Wenn der Sollwert nicht erreicht wird zuerst mal prüfen ob der Keilriemen in Ordnung und richtig gespannt ist.


    Falls der Riemen in Ordnung ist sollte man das blaue D+Kabel von der Lima entfernen und die Messung wiederholen. (dazu etwas mehr Gas geben, weil ja jetzt die Vorerregung der Ladekontrolle fehlt)
    Wird der Sollwert jetzt erreicht, dann hat das D+Kabel Masseschluss und dadurch kann sich die Lima nicht erregen.
    Wird der Wert jetzt auch nicht erreicht liegt das Problem fast immer an der Lima selbst.
    Ausnahme: "Ladestrom" zu hoch (siehe unten).


    Spannungsabfall plusseitig messen


    - rotes Prüfkabel an B+ der Lima halten
    - schwarzes Prüfkabel an Pluspol der Batterie halten
    - Licht und Gebläse einschalten
    - Motor starten und Gas geben
    - Wert ablesen
    - Sollwert: < 0,5V


    Ist der Wert grösser dann das Kabel zwischen Lima und Batterie prüfen, ggfs. erneuern.
    Bei den meisten Fahrzeugen geht das B+ Kabel allerdings nicht direkt zur Batterie sondern zum Anlasser. Deshalb auch diese Anschlüsse prüfen und bei Bedarf reinigen bzw. erneuern.


    Spannungsabfall minusseitig messen


    - rotes Prüfkabel an Minuspol der Batterie
    - schwarzes Prüfkabel an Gehäuse der Lima
    - Licht und Gebläse einschalten
    - Motor starten und Gas geben
    - Wert ablesen
    - Sollwert: < 0,25V


    Ist der Wert grösser dann die Masseverbindungen genau prüfen, reinigen und ggfs. erneuern.
    Einige Limas sind gummigelagert und haben deshalb ein extra Massekabel.


    "Ladestrom" messen


    Wenn die Ladespannung zu niedrig ist kann es auch daran liegen, dass die Lima zuviel Strom liefern muss und deshalb nicht die 14V bringt.


    Dies kann unter anderem an einer defekten oder komplett leeren Batterie liegen.
    Weitere Ursachen können ein Defekt in der Vorglühanlage bzw. in der Glühstiftheizung fürs Wasser sein.


    Diese Messung kann aber nur mit einem sehr leistungsstarken Amperemeter (Zangenamperemeter ist ideal) durchgeführt werden.


    Häufige Fehler


    Lima lädt erst nach einmaligen Gasgeben und Ladekontrolle brennt beim Einschalten der Zündung nicht:


    Kabelunterbrechung zwischen D+Anschluss der Lima und Ladekontrolle bzw. Ladekontrolle defekt.
    Das D+ Kabel ist beim Anlasser oder der Batterie oftmals gesteckt und an dieser Steckverbindung ab.


    Ladekontrolle brennt nicht, Lima arbeitet nicht


    Meist sind dann die Kohlen zu kurz.
    Zum Prüfen ob es wirklich an der Lima liegt Zündung einschalten und das blaue D+ Kabel auf Masse halten.
    Wenn die Kontrolle jetzt brennt ist die Lima (meist der Regler bzw. die Kohlen) defekt.

    wenn er schon quietscht dürfte eh ein lager defekt sein. wahrscheinlich hilft da nur ein anderer vom schrotti. ist nur die frage ob der thermoschalter noch korrekt arbeitet.
    wenn der motor nach dem überbrücken läuft, wenn auch mit quietschen, würde ich den thermoschalter im auge behalten.

    ok, ich denke aber das du die anlage kaum auf maximalleistung betreibst wenn du am steuer sitzt. denkbar wäre, das der ladestrom an sich zu gering ist aufgrund der typischen golf2 massekrankheiten (masseband zum getriebe etc.).
    es gibt hier eine anleitung zum messen des ladestroms und erkennen von generatorfehlern.

    in meinem golf2 mit 55 ps habe ich eine 63Ah batterie verbaut. mehr geht nicht. kein platz. kein autobauer berücksichtigt eine 1,5 KW audioanlage am bordnetz. hier hilft nur eigenbau..........2. batterie, kondensatoren um ein einknicken bei powerspitzen zu vermeiden. allerdingst ist der beste kondensator eine batterie.


    wer hört schon beim autofahren so laute musik? ich frage mich ab und an schon was so viel audiopower für einen sinn machen soll..................................?
    die powerendstufen per relais nur in betrieb nehmen wenn sie gebraucht werden. 2.batterie aber am ladestrom belassen.

    hallo jens, ich fahre einen golf2 tour mit dem MH motor. die technik ist ok, getriebe schaltet butterweich und präzise und der motor läuft auch einwandfrei. die letztens aufgeführten geräusche kamen von der Wapu.
    ich überlege nun die roststellen anzugehen. beide vordere kotflügel auszutauschen gegen neuteile, die ich dank eines freundes gratis verzinken kann. dann ist da auch ruhe.
    er könnte auch die türen verzinken, dazu muss aber die tür absolut nackig sein. theoretisch könnte er in dem betrieb auch ne ganze karosse verzinken. nur würde dies jede menge arbeit bedeuten. für solch ein projekt muss man einfach die zeit haben.

    vw sitzt auf einem zu hohen ross. honda deutschland im übrigen auch.
    zu dacia kann ich nur sagen das sie gute autos bauen. ich habe mir das werk in rumänien schon einmal von innen ansehen können in pitesti.
    ich habe einen dacia durch die karpaten gequält bis hoch nach busteni, der höchste berg in rumänien...............mancher bmw oder benz hätte das sicher mit einem explodiertem kühler quittiert.
    von mir ein klares YES zu dacia...........

    hier bei uns gibt es kaum noch brauchbare 2er gölfe. meistens rostlauben, meiner wird auch langsam opfer des rostfrasses.
    was soll denn deiner kosten, automatik stört mich nicht wenn diese in ordnung ist.
    wann lange hat er denn noch tüv?

    wenn hinten beim bremsen das blinklicht mitleuchtet fehlt dort die masseverbindung. im prinzip verhalten sich die birnen des bremslicht und des blinklicht wie eine reihenschaltung.
    hinten ist auf jeden fall ein massefehler vorhanden. vorn das kann man leicht ausmessen. bei eingeschltetem blinklicht muss an einer leitung die pulsierenden 12 volt ankommen. die andere leitung mit dem ohmmeter gegen masse messen ob eine verbindung vorhanden ist.

    Viele Möglichkeiten bleiben ja nicht. Getriebe ist auszuschliessen, Geräusch bleibt auch bei getretener Kupplung (Hauptwelle steht).
    Bleibt nur Lima, Wapu. Vom Motor selbst wüsste ich kein Teil das solch ein Geräusch verursachen könnte.........ausser möglicherweise Nebenluftgeräusche des Vergaserflansches, was aber nur eine angenommene Vermutung ist.

    Hallo,
    ich habe seit einiger Zeit ein Geräusch das sich anhört wie eine trocken laufende Lagerbuchse.
    das Geräusch ist auch bei getretener Kupplung vorhanden (Getriebe fällt aus).
    Kalt ist es nicht da, erst wenn der Motor warm ist und längere Zeit gefahren wurde.
    Dachte erst an Wasserpumpe oder Generator. Denke aber die wären schon lange in ihre Bestandteile zerfallen. Inzwischen bin ich gut 10000 km gefahren.
    Kann ein defekter Vergaserflansch solch ein Geräusch verursachen?

    Ich habe die ABE dafür hier liegen, nur nutzt die dir nichts ohne die grüne Gewährleistungsurkunde mit der die Werkstatt den Umbau bescheinigt. Von Twin Tec gibt es kein neues Papier ausgehändigt, da die Gefahr des Steuerbetruges gegeben wäre.
    Somit ist auch das KLR von Twin Tec wertlos das hier bei mir rumliegt.


    Sorry, diese ABE beinhaltet nicht den RP Motor !

    das ganze ist doch ganz einfach durch zwei normale relais zu bewerkstelligen. der steuerstrom wird durch die anschlussleitungen der h4 birne realisiert und die relais schalten direkt den strom der batterie durch.
    den anderen schnick schnack braucht kein mensch. mit boost hat das nix zu tun. wohl aber mit vermeidung von spanungsabfall. der tüv kann dagegen nichts einwenden.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig