Beiträge von luger61

    So wird das nur Kosmetik für 1-2 Jahre, wenn Du das richtig machen willst muss die Scheibe raus, was ja auch wirklich keine Arbeit ist, in 20 Minuten ist die raus und dann wirst Du dich wundern was Du alles für Rost zu sehen bekommst.

    Ich habe einen seit Jahren in meinem RF weil ich keine Lust mehr auf den Schmotter im Vergaser hatte. Befestigt habe ich den rechten Federdom und mit 2 Heizungsschläuchen unter dem Luftfilter durchlaufend angeschlossen. Vor allen Dingen habe ich auch keinen weißen Schmier mehr am Öldeckel aber dafür gut einen halben Liter Wasser pro Winterhalbjahr im Catchtank, im Sommer fast nichts, fahre aber auch extrem viel Stecken unter 10 km

    Ja, Ich hatte vor 3 Jahren auch mal Reifen drauf die 9 Jahre alt waren und das Geräusch war dem sehr, wirklich sehr ähnlich, der Unterschied ist aber das es damals mit steigender Geschwindigkeit immer lauter wurde während es hier bei 50 losgeht und sich nur unwesentlich in der Lautstärke steigert.

    Nein, bei meinem 1,6 hat die rechte Welle nicht das Gewicht das bei meinem 1,8er dran ist.

    Wenn die Welle kaputt wäre müsste sie doch eigentlich klappern oder knacken (tat zumindest die letzte), oder es sollten irgendwelche Vibrationen zu spüren sein, ist aber nichts ausser dem Geräusch, ansonsten fährt er ganz normal.

    Nach dem Einpressen hab ich es mal ohne Achswelle gedreht und nichts bemerkt, die Idee hatte ich auch schon, aber kann das sein?

    Habe das schließlich mit Profi Equipment mit einem ex VW Mann hier in meiner Mercedes Werkstatt umgebaut.

    Habe seit 3 Wochen ein Brummgeräusch vorne rechts, kein Problem dachte ich, nach 260000km und 31 Jahren wird es wohl das Radlager sein und das Teil darauf hin erneuert. Ja nix wars es hat sich nur dahingehend geändert das es jetzt erst bei 30 knh losgeht, also als nächstes die Winterräder ab und die Sommerräder drauf, Resultat, Geräusch beginnt jetzt erst bei 50kmh. Was kann das noch sein? Achswelle Manschetten sind ok, Radlager war von SKF, kein Billigmüll.

    Ist ein 1,6 ltr RF mit Automatik.

    Ansonsten läuft er problemlos.

    Also ich habe auch einen 88iger und bei mir sind 175/70R13 und 185/60R14 ab Werk eingetragen,

    Ich habe seit 20 Jahren rundum 7J15et20 mit195/50R15 drauf und da geht nichts ohne ziehen vorne und börxeln hinten. Ich habe damals die komplette Kante bis fast ganz unten umgelegt und versiegelt. Vorne habe ich nur soweit gezogen das das Profil oben abgedeckt ist, das langt bei dem Baujahr, auch die Radhausschale ist noch drin hat aber oben so gut wie keinen Kontakt zu m Kotflügel und wir von einem Blechstreifen am Radhaus stabilisiert. Jedenfalls besser wie ganz ohne. Seit der letzten Renovierung vor 2 Jahren auch ohne die Verbreiterungen, die waren vorher auch nur geklebt gewesen das die Schraubenlöcher umgelegt waren.

    Wie das bei VW ist weiß ich nicht nicht da ich meine Sitzheizung die letzten 31 Jahren nicht ausbauen musste. Bei Mercedes jedenfalls sind die Heiz matten bei Stoffsitzen zwischen Bezug und Schaumstoff eingelegt und bei Leder als Bestandteil des Sitzbezugs mit vernäht, wohl wegen der Wärmeleistung.

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig