Beiträge von Bouncy

    Grüße,




    Zitat

    Lass dir gasagt sein, ich habe sicher schon mehr ZKDs gewechselt als du, aber undicht war auch Jahre später keine.

    Schwanzvergleich im Zuge wer mehr Kopfdichtungen gewechselt hat oder wie ?



    Zurück zum Thema:




    Ich hatte selbiges Problem auch schon mal dass nach geraumer Zeit eine kleine Undichtigkeit aufgetreten war wo das Öl rausgedrückt wurde. Warum auch immer aber das Auto desjenigen wurde auch Fahrtechnisch nicht gerade geschont.




    Wie du schon angesprochen hattest dieses Öl-Verluststopp von Liqui Moly hat Wunder bewirkt. So ne 500 ML Dose kostet 10 €, Ins Öl mit rein Gießen und 100 KM Auto warm fahren.. Nach 2-3 Tagen wurde zwar immer noch Öl aus der Stelle raus gedrückt. Aber bei weitem nicht mehr so viel das es tropfte höchstens Feucht konnte man es noch nennen.


    War anfangs auch skeptisch aber ich dachte mit, für 10 € kann man nix großartig falsch machen.



    Hoffe ich konnte helfen.

    Hallöchen,


    folgendes Problem:


    Kumpel von mir fährt n Golf 3 1.8


    Der Wagen geht aus heiterem Himmel gerne einfach mal aus & lässt sich nachdem nicht mehr starten.. Wenn man aber 5 - 10 Minuten wartet dann geht er wieder ohne Probleme an & läuft auch Problemlos.


    Dieses Problem tritt auch nicht regelmäßig auf, es passiert mal so & mal so...


    Benzinpumpe & alles was mit der Zündung zu tun hat wurde schon getauscht... Ich bin ratlos.


    Wo könnte man noch suchen ?



    Grüße



    Markus

    Hallo liebe Leute,

    Ich Fahre einen Jetta 2 1,3 (kein Vergaser)

    Gestern ist mir das Auto im Stadtverkehr extrem heiß geworden laut Temperaturanzeige zudem ist er gelaufen wie ein Sack Nüsse, hat so gut wie kein gas angenommen usw.

    Auf dem Parkplatz nach dem er ein wenig abgekühlt war habe ich das Wasser kontrolliert und siehe da es hat sehr viel Kühlwasser gefehlt.

    Also habe ich kurzer Hand Frostschutz und Wasser aufgegossen aber auf der Heimfahrt passierte es schon wieder das dass Auto wieder sehr heiß wurde & zudem sehr sehr bescheiden lief so als ob er nur auf 3 Zylindern läuft( rote Lampe hat geblinkt) aufgrund dessen habe ich meine Geschwindigkeit reduziert worauf das Auto sich wieder ein wenig beruhigt hat.

    Demnach schwankte die Temperatur immer zwischen Betriebstemperatur & Sehr heiß. Komischerweise lief er dann wieder richtig, quasi hat er wieder ordentlich Gas angenommen und lief auch wieder richtig. Aber eben mit großen Schwankungen in der Temperatur.


    Wo kann ich anfangen nach den Ursachen zu suchen ?


    Grüße

    Markus

    Moin Jungs und Mädelz,


    fogendes Problem... Haben bei einem Passat 35i 1.8 90 PS Kennbuchstabe ABZ glaube...


    Zahnriemen und Koppdichtung neu gemacht...


    Nun nachdem alles wieer zusammengebaut ist springt er gar nicht mehr an....


    Stellungen Kurbelwelle und Nockenwelle wurden beibehalten nix geändert...


    Zündfunken ist auch da...


    Vermutung lag dabei das wir ausversehen kurbelwelle überdreht hatten und somit auf Gaswechsel OT waren... Haben dann ne Umdrehung gemacht und auf Zündungs OT zu kommen... Hat auch nix gebracht...


    Ich bin am ende meiner Latein... was könnte man noch probieren und wenigstens auf der sicheren Seite zu sein was die Stellung der beiden Wellen angeht... Bzw.. was könnte ich noch überprüfen ?!



    Mfg Markus

    Tach...


    Also ich habe mir so gedacht das eventuell der Zündzeitpunkt doof eingestellt ist....


    Also wollte ich den verteiler mal bissl drehen nach rechts ging er sofort aus weil drehzahlen zu weit runter gingen...


    Das Problem hätte ihn ja nach links gedreht das ist aber nicht möglich da der stecker vom ZV am Block anliegt..... Gibts da ne Lösung wie ich den Trotzdem drehen kann ?!



    Mfg

    Moin Jungs,


    Habe beim Jetta nen Problem is nen 1.6. PN Motor...


    Wenn ich ihn starte klingt es manchmal als ob die Batterie leer ist also son verrecken eben... starte ich ihn danach nochmals geht er entweder ohne Probleme an oder verreckt wieder... Er geht aber spätestens nach 2 - 3 mal ohne Probleme an...


    Was könnte das sein ?!


    Batterie Tod ?! Kontakte scheisse ?!

    MoinJungs,


    Kumpel von mir hat nen Problem mit nem Jetta 1.6 Vergaser Kennbuchstabe PN...


    Auto geht ohne Probleme oder sontiges an ... ER Läuft mehr oder weniger Ruhig... Er Schüttelt sich eben ein wenig... Das ist aber nicht das Problem an der Sache...


    Und zwar das Problem ist sobald ich mal kurz gas gebe dreht er ohne probleme hoch sackt aber nach dem ich von Gas gebe sehr weit ab so dass er kurz vorm ausgehen ist... Fängt sich jedoch meistens wieder.... Manchmal geht er aber auch einfach aus...


    Was könnte ich Testen /Prüfen / Einstellen um dies in Griff zu bekommen ?!...



    Mfg

    Alarmanalgen von Lux Pro sind richtig gut fürs kleine Geld...


    Kosten bei Ebay neu 60 euro... Man kann auch glück haben die stellen die auch mit gebot rein... Habe eine für 25 euro gewonnen... Einbau ist zwar bissl schwierig aber das ding ist an sich geil...


    hast nen Mikrowellensensor dabei der den Innenraum und die gegend ums auto überwacht und nen schock sensor der erschütterungen wahr nimmt...


    Alarmanlage steuert blinker hupe licht zv usw alles an... Zv per Fernbedienung...


    Meine hat nen Pager mit 5 km reichweite wenn also was sein sollte Blinkt hupt und pfeift dein auto... auf deinem Pager kriegste ne Meldung... Sobald aber das auto geknackt wird und alarmanlage ist noch scharf überbrückt diese automatisch zündung und benzinzufuhr...


    Also für kleines Geld echt nen geiles ding...

    Jo Tochterfirma hin oder her... Tochterfirmen sind nur dazu da Produkte der großenhersteller billiger zu produzieren und zu verkaufen...


    Aber für jemanden der keine Rennen mit den Fahrwerken fahren will kann sich eins kaufen für 300 euro ist doch völlig ok...

    Dann antworte ich mal :D


    Also obere Preisklasse isn KW... Habe ich in meinem Passat VR6 verbaut... Ist wirklich geiles Fahrgefühl und der liegt super auf der Straße... Neupreis 1200 Euro... Habe eins per Gebot für 477 erstanden...


    Nächste Klasse die mir auch sehr gute Fahreigenschaften aufweist isn FK Gewinde... Neupreis liegt bei 500 - 600 Euro...


    Dann kommt z.b. Supersport liegt bei 300 - 400 Euro.. Etwas Härter aber ertragbar....


    Aber ich muss sagen aus eigner Erfahrung ein Gewinde vom Hersteller Vogtland kostet 400 - 500 Euro... Hat für den Preis eine Richtige geile Straßenlage.. Habe das in meinem GTI verbaut und hatte dazu eagle F1 aufgezogen... Mich hat es fast nie aus einer Kurve getragen...


    Lass aber die Finger von Ta-Technix...und Fahrwerken die nur 150 oder 200 euro kosten... die sind so hart das ist echt gar nicht mehr schön... Jeden Kiesel merkt man also ob man ne Bordsteinkante hochfährt....

    Neue erkenntnisse :)


    Auto läuft mehr oder weniger :) aber wie oben beschrieben... sobald ich gas gebe klingt es so als ob die stauscheibe irgendwie anschlägt... zumindest kommt von der stauscheibe wie so nen klappern...


    mengenteiler demzufolge tot.?

    Mit nen schlagschrauber würde ich nicht arbeiten... einmal zu weit über gedreht und hinüber sind die dämpfer...


    wie gesagt nimm dir nen 7er imbuss nen ringschlüssel und Dreh oben locker... dann noch die 2 schrauben mit schlüssel und ratsche an der achse ab... schon hast es in der hand...


    das system ist eigentlich gleich zum bmw denke ich... nur das die schrauben an der achse vielleicht anders sitzen...


    fahrwerk würde ich an deiner stelle nicht das billigste kaufen ... die sind teilweise zu hart und die dome schlagen dadurch gerne aus... oder sie halten allgemein nicht lange... gutes mittelfeld gewinde fürn 2er liegt bei 300 bis 500 euro....


    das wichtigste zum tauschen eventuell die domlager schau sie dir an wenn sie einfach scheise aussehen dann ersetz die... kosten auch nicht die welt :-).



    also ich spreche hier nur aus eigener erfahrung ... ich habe schon viele fahrwerke gewechselt und das ohne jedes spezialwerkzeug sogar ohne spanner :)


    wenn noch fragen auftreten dann frag ...



    ich entschuldige die form... schreibe vom handy aus...

    Gefällt ihn nicht wirklich... einmal logisch hoch drehen andere seite runter und ausgehen... mir ist gestern abend noch eingefallen... wenn ich Zündfolge um eins verrutsche nach links oder so könnte das auch der fehler sein... was wäre wenn der verteiler 180 grad verdreht wäre?!

    Tach Leute,


    Also erfolg auf der einen Seite ... Der Golf springt soweit an.... Hab mehrmals bis Anschlag gedreht und immer stückchenweise weiter auf gedreht tat sich aber immer nix...


    Ich habe dann kurzer Hand mal die Zündung überprüft... Habe motor auf OT gedreht und Zündreienfolge neu gesteckt und siehe da Auto geht an...


    Nun aber das problem Auto hängt auf ca. 1500 bis 2000 umdrehungen fest ich kann leicht gas geben sobald ich aber mehr gas gebe nimmt er es gar nicht mehr an bzw. will ausgehen wenn ich aber wider vom gas gehe fängt er sich... während er läuft kann ich aber auch nix am mengenteiler drehen.... Sobald der imbusschlüssel nur in die Nähe der Verstellschraube kommt geht er aus... er Springt auch nur an wenn das Kaltstartventil offen ist...


    Wo suche ich nun weiter bzw. wie kann ich es beheben...



    MFg

AutoDoc

Ersatzteile für deinen Volkswagen Golf zu ordentlichen Preisen. Schnell und zuverlässig